pc usb leri görmüyor ???
PCnet Online forumlarına katılmak için hesap açabilirsiniz.
  • Üye girişi:

PCnet Online forumlarına hoş geldiniz

+ Başlığa Yanıt Yaz
Sayfa 1 / 2 12 SonSon
6 sonuçtan 1 - 5 arası sonuçlar
  1. #1
    Katılım Tarihi
    2005
    Yer
    İnTel Core2 6400// 7600 Gt//250Gb SATA2 //Asus P5B DLX //1024MB Twinmos 667 Mhz/Go Global 19 Wd/....
    Mesaj
    1.136
    Varsayılan pc usb leri görmüyor ???
    Arkadaşlar düne kadar hiç bir şey yoktu normal çalışıyorlardı usb girişlerini 4 ünü kullanıyorum önde 2 arkadan 2 tane sabah pc actım baktım modemin link Işıgı Yanmıyor Önce modemde var sandım Arıza Yok Değilmiş diğer usb Ye Bağlı cihazlarda ÇAlışmıyor ( YAzıcı,WebCem,Modem,Direksiyon,Bide sx 1 Telefon ) Anlayamadım gitti Su anda İnternete 56 k Modemle Bağlanıyorum Windows Kurdum Olmadı setup ayarlarını Resetledim Olmadı Ne Bileyim Çalışmıyorlar Ne Yaptımsa ama UsbLere elektirik Gidiyor YAni Poewr Işıkları Yanıyor Ama Çalışmıyorlar Yani Hiç Bir Şey Yokmuş Gibi Bana YArdımcı Olun sorun nerde AnakarMı Bozuldu Yandımı Ne Oldu Anarkar Modeli Ve Markası

    GIGABYTE 8IG1000MK 865G 800MHZ 400DDR VGA 8AGP


  2. #2
    Katılım Tarihi
    2004
    Yer
    ..._>>TüRKiYe
    Mesaj
    597
    Varsayılan
    Arkadaşım kurduğuna eminmisin anakart cd sinden


  3. #3
    Katılım Tarihi
    2005
    Yer
    İnTel Core2 6400// 7600 Gt//250Gb SATA2 //Asus P5B DLX //1024MB Twinmos 667 Mhz/Go Global 19 Wd/....
    Mesaj
    1.136
    Varsayılan
    valla Her Şey Tamam Denemediğim Şey Kalamdı Dediğim Gibi Dün Çalışan Şey Bugun Çalışmıyor Hepsi Kurulu

  4. #4
    Katılım Tarihi
    2004
    Yer
    Şimdilik iSt
    Mesaj
    256
    Varsayılan
    Slm BIOS 'unu Default Hale getir bii bu olmazsa BIOS da usb falan yazar mutlaka görceksin Disable Duruma düşmüş olabilir Enable durumuna getir

    Kolay Gelsin :arrow:

  5. #5
    Katılım Tarihi
    2005
    Yer
    İnTel Core2 6400// 7600 Gt//250Gb SATA2 //Asus P5B DLX //1024MB Twinmos 667 Mhz/Go Global 19 Wd/....
    Mesaj
    1.136
    Varsayılan
    Alıntı Orijinalini Gönderen: gokce606
    Slm BIOS 'unu Default Hale getir bii bu olmazsa BIOS da usb falan yazar mutlaka görceksin Disable Duruma düşmüş olabilir Enable durumuna getir

    Kolay Gelsin :arrow:

    Yok Abi Hepsi enable Olmuyor Neyse gigbayte Nın Yetkili Servisi Nerde Acaba


 
Benzer Başlıklar
  1. mp4 leri alt yazılı

    alexjoe_2003 tarafından Yazılım forumunda
    Yanıt: 0
    Son Mesaj: 03.02.2007, 15:44
  2. XP Tema dll.'leri

    emrerok_rc tarafından Windows'u Kişiselleştirme forumunda
    Yanıt: 6
    Son Mesaj: 10.12.2006, 11:50
  3. pc net cd leri

    remderem tarafından İnternet, Ağ ve Güvenlik forumunda
    Yanıt: 0
    Son Mesaj: 11.10.2006, 21:59
  4. PCnet cd.leri ...

    serdarkacmaz tarafından PCnet forumunda
    Yanıt: 13
    Son Mesaj: 20.12.2004, 18:35
  5. mpg leri birlestirme

    NiQuitinCQ tarafından Yazılım forumunda
    Yanıt: 6
    Son Mesaj: 20.04.2004, 16:21