''Uygulama düzgün olarak başlayamadı'' hata mesajı
PCnet Online forumlarına katılmak için hesap açabilirsiniz.
  • Üye girişi:

PCnet Online forumlarına hoş geldiniz

6 sonuçtan 1 - 6 arası sonuçlar
  1. Varsayılan ''Uygulama düzgün olarak başlayamadı'' hata mesajı
    Bilgisayarım, her windows açılışında aşağıdaki mesajı veriyor.

    cli.exe-Uygulama hatası
    '' Uygulama düzgün olarak başlayamadı(0xc0000135).Sonlandırmak için TAMAM düğmesini tıklatın''.


    Nedeni ne olabilir?
    Ciddi bir problem mi?
    Nasıl giderebilirim?
    Teşekkürler[/img]

  2. #2
    Varsayılan
    Ati ekran kartının catalist sürücüleriyle ilgili bir problem;http://www.microsoft.com/downloads/d...7-034D1E7CF3A3
    microsoft'tan yukarıdaki linke dayalı programı indirmeni 'tavsiye' ederim.

  3. Varsayılan
    Önerdiğiniz dosya için teşekkürler.Önerdiğiniz dosyayı indirirken fark ettim dotnetfx.exe uzantılı bir dosya.Benim bilgisayarımda birtürlü başa çıkamadığım ve program dosyalarımdan newdotnet klasörünü infekte etmiş bir virüs var. Sorun bundan kaynaklanıyor olabilir mi?Yine de önerdiğiniz dosyayı yükleyeceğim...teşekkürler

  4. #4
    Katılım Tarihi
    2003
    Yer
    İzmir
    Mesaj
    3.425
    Varsayılan
    Newdotnet istenmeyen yazılımlardan biridir. Ayrıca bilgisayarınızda virus varsa kesinlikle temizlemelisiniz. Virusler, trojanlar sayesinde sisteminize zarar gelebilir ve hatalar alabilirsiniz. Virusleri temizleyin ve arkadaşın verdiği linkteki dosyayı çekip deneyin.

  5. #5
    Katılım Tarihi
    2004
    Yer
    İZMİR
    Mesaj
    5.311
    Varsayılan
    Kesinlikle katılıyorum zaten ilk sorduğunuz soruda da windows'un açılışında hep bu hatayı alıyorum...Zaten bu hata virüsün eseri olabilir işletim sistemine verdiği zarardan dolayı.Norton,Avast,McAfee veya hemen ücretsiz bir yazlım istersenin Anti-Vir indirip sisteminizi taratmanız,yapabiliyorsanız bilgisayarı açarken F8'e basip windows'u güvenli kipte açıp virüs taraması yapın.Ayrıca verilen linkteki dosyayı indirip kurmak yarar sağlayabilir...

  6. Varsayılan
    Feed Back amaçlı yaptığım uygulamaları yazayım istedim. Şöyle ki;
    Norton anti-virus, AVG antivirus, Spyware doctor ve Adware pesonel programları ile güvenli mod'da bilgisayarımı tarattım. Sadece AVG programi Newdotnet klasöründe virus olduğunu tesbit etti diğer programlarla bu klasörü tarattığımda vürus tespit edemediler. Symantec'ten indirdiğim fixNewdotNet ile taratınca da Trojan Zlob adlı bir virus bulup halletti ama Adware generic sanırım benimle kalmaya devam edecek...Herneyse uygulama düzgün olarak başlayamadı hata mesajı artık görünmüyor çünkü http://www.microsoft.com/downloads/d...7-034D1E7CF3A3
    linkini veren İzmir-İzmir rumuzlu arkadaşımızın sayesinde sorun halloldu artık hata mesajı almıyorum ve adresteki yüklemeyi yaptıktan sonra ATI control center'in ikonunun başlangıç menüsünde görünmeye başlaması da arkadaşımızın tahminini doğruluyor ama sanırım sorun hallolduktan sonra bilgisayarım her zamankinden daha yavaş çalışıyor.
    Bir de güvenli kipte çalışmadan önce msconfig'i çalıştırıp başlangıç menüsünü düzenlemek için istemediğim msn messenger'i başlangıçtan kaldırmak istedim msmsg'i inaktive ettim ama Rundell işletimi ile ilgili bir hata mesajı aldım mecburen geri yükleme yaptım. Tuhaf bir durumdu. Herneyse yardımlar için teşekkürler.


 
Benzer Başlıklar
  1. hata mesajı....

    mazgal tarafından Yazılım forumunda
    Yanıt: 2
    Son Mesaj: 24.07.2005, 01:48
  2. hata mesajı

    musti_7777 tarafından Yazılım forumunda
    Yanıt: 7
    Son Mesaj: 28.02.2005, 12:36
  3. Hata mesajı

    DR-RH tarafından ASP ve ASP.NET forumunda
    Yanıt: 2
    Son Mesaj: 06.01.2005, 01:13
  4. hata mesajı

    flycat tarafından Donanım forumunda
    Yanıt: 2
    Son Mesaj: 19.09.2004, 23:42
  5. hata mesajı

    lizard tarafından Donanım forumunda
    Yanıt: 2
    Son Mesaj: 03.04.2004, 00:18