internette izlediğim hiç bir video dan ses gelmiyor
PCnet Online forumlarına katılmak için hesap açabilirsiniz.
  • Üye girişi:

PCnet Online forumlarına hoş geldiniz

+ Başlığa Yanıt Yaz
Sayfa 1 / 2 12 SonSon
17 sonuçtan 1 - 10 arası sonuçlar
  1. #1
    Varsayılan internette izlediğim hiç bir video dan ses gelmiyor
    merhaba.. yardımlarınız için şimdiden teşekkürler.

    internette izlediğim hiç bir video dan ses gelmiyor. görüntü var ama ses yok neden olabilir?

  2. #2
    Varsayılan Re: internette izlediğim hiç bir video dan ses gelmiyor
    Alıntı Orijinalini Gönderen: choreup
    merhaba.. yardımlarınız için şimdiden teşekkürler.

    internette izlediğim hiç bir video dan ses gelmiyor. görüntü var ama ses yok neden olabilir?
    kastettiğin youtube benzeri siteler ise, video oynatıcısının sesinin kısık olup olmadığını kontrol edin

  3. #3
    Varsayılan
    yok sağol ama sorun o değil başka birşey ses açık ya... ama gelmio işte biyerde bişey war ama çözemedim:S

  4. #4
    Varsayılan Re: internette izlediğim hiç bir video dan ses gelmiyor
    Alıntı Orijinalini Gönderen: choreup
    merhaba.. yardımlarınız için şimdiden teşekkürler.

    internette izlediğim hiç bir video dan ses gelmiyor. görüntü var ama ses yok neden olabilir?
    internet eplorede sağa tıkla özellikledn gelişmiş bölümünü seç. orda çoklu ortam kısmında web sayfalarındaki sesleri çal kısmı var. oraya tik koy ve kaydet. umarım sorunun çözülür

  5. #5
    Varsayılan
    çok sağolun ama onlada alkalı değil

  6. #6
    Katılım Tarihi
    2004
    Yer
    ZONGULDAK
    Mesaj
    4.366
    Varsayılan
    Eğer windowstan ses alabiliyor sanaız ya da mp3 çalabiliyorsanız bir VCD'den ses alabiliyorsanız ortada codec sorunu vardır..bir codec paketi yükleyin..
    K-Lite Mega codec Pack
    Yok hiç ses yoksa Ses kartı sürücülerinizi -yeniden- yükleyin...

  7. #7
    Varsayılan
    onuda yükledim ama hiçbirşey değişmedi... :?

  8. #8
    Varsayılan
    aynı sorun bendee var dun youtube dayken herşey normaldi bugun netteki videolarda ses yok, herşeyi denedim olmuyor, winamplar, filmler, tv kartı hepsi calıuşıyor yalnızca netteki videolarda ses yok

  9. #9
    Varsayılan
    sorunu çözdüm, biyerde buldum ve bende işe yaradı

    Başlat --> Çalıştır --> regedit yazın.

    Çıkan pencerede;

    HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Drivers32

    bölümüne ulaşın. Yani önce HKEY_LOCAL_MACHINE --> SOFTWARE --> Microsoft --> Windows NT --> CurrentVersion -- > Drivers32 klasörünü bulun.

    Bu klasörün içinde boş bir alanda sağ tuşa basın. Ve; Yeni -- > Dize değeri deyin.

    Dize Değeri ismine; wavemapper
    Değer Verisi bölümüne de; msacm32.drv yazın. Sonra kapatın Kayıt Defteri Düzenleyicisi'ni.
    Ve bir video dosyasına tıklayıp izleyin bakalım ses geliyor mu?

  10. #10
    Varsayılan saol
    valla çok saol blader video açıktı daha yaparken ses geldi çok teşekkür ederim


 
Benzer Başlıklar
  1. Yanıt: 29
    Son Mesaj: 19.02.2012, 21:23
  2. VCD de izlediğim filmi PC de açamıyorum

    kandemir-r tarafından İnternet, Ağ ve Güvenlik forumunda
    Yanıt: 6
    Son Mesaj: 17.09.2006, 19:21
  3. Yanıt: 5
    Son Mesaj: 07.08.2006, 12:43
  4. Windows Media Player'da izlediğim klipler Msn'de gözüksün.!?

    _server_ tarafından Yazılım forumunda
    Yanıt: 5
    Son Mesaj: 21.04.2006, 09:32
  5. Web sayfalarında izlediğim filmleri nasıl indirebilirim?

    martimur tarafından Yazılım forumunda
    Yanıt: 4
    Son Mesaj: 27.09.2005, 00:41