Sayfa 1 / 3 123 SonSon
30 sonuçtan 1 - 10 arası sonuçlar
  1. #1

    Varsayılan Bilgisayarım açılmıyor. bip sesi gelmiyor. ekran gelmiyor...

    Arkadaşlar eternet kartı ile internete bağlanamıyordum. kasayı açıp eternet kartının slotunu değiştirdim. işlamcinin fanının çok tozlu olduğunu gördüm. işlemcinin fanını çıkardım, soğutucu plakayı çıkarmadan. temizledim ve yerine taktım. biraz salladım fanı yerine takarken soğutucu plakayı. bilgisayarı çalıştırmak istedim ama ne açılış sesi geldi ne de ekran görüntüsü geldi. defalarca denedim olmadı. anakartın yeşil ışığı yanıyor. ama ne bip sesi duyuyorum ne de görüntü sadece fanların çalıştığı ses geliyor. bana bu konuda yardım ederseniz sevinirim. daha önce işlemci fanını çıkartıp temizlemiştim ve sorunla karşılaşmamıştım. sistemim: intel p4 3.0 lga 775 işlemci
    intel i 915 gav anakart
    512 mb twinmos ram
    350 watt aopen psu
    256 mb ati sapphire 1800gto

  2. #2

    Varsayılan

    bios u resetleyin

  3. #3
    Katılım Tarihi
    2005
    Yer
    izmir
    Mesaj
    10.071

    Varsayılan Re: Bilgisayarım açılmıyor. bip sesi gelmiyor. ekran gelmiyo

    Alıntı Orijinalini Gönderen: umar225
    Arkadaşlar eternet kartı ile internete bağlanamıyordum. kasayı açıp eternet kartının slotunu değiştirdim. işlamcinin fanının çok tozlu olduğunu gördüm. işlemcinin fanını çıkardım, soğutucu plakayı çıkarmadan. temizledim ve yerine taktım. biraz salladım fanı yerine takarken soğutucu plakayı. bilgisayarı çalıştırmak istedim ama ne açılış sesi geldi ne de ekran görüntüsü geldi. defalarca denedim olmadı. anakartın yeşil ışığı yanıyor. ama ne bip sesi duyuyorum ne de görüntü sadece fanların çalıştığı ses geliyor. bana bu konuda yardım ederseniz sevinirim. daha önce işlemci fanını çıkartıp temizlemiştim ve sorunla karşılaşmamıştım. sistemim: intel p4 3.0 lga 775 işlemci
    intel i 915 gav anakart
    512 mb twinmos ram
    350 watt aopen psu
    256 mb ati sapphire 1800gto
    Eğer güç düğmesine bastığınızda hiç bir hereketlenme olmuyor ise muhakkak kabloların birini yerinden oynatmışsınızdır. Yoksa kasadan herhangi bir uyarı sesi gelirdi sanıyorum ki, bütün kabloları tekrar kontrol edin derim.

    iyi günler..

  4. #4

    Varsayılan

    biosu resetledim. bu sefer güç kablosunun açma kapama tuşuna bastığımda bip sesi gelmiyor sadece fanlar çalışıyor. fanlardan başka bi aktivite gözlemedim...

  5. #5

    Varsayılan

    anakart ya da işlamci yanmış olabilir mi? fanların normal çalışmasından psu da sorun olmayacağını çıkartıyorum. lga 775 işlemciye sahip olduğum için işlemci ile soğutucu plaka arasındaki termal macunun yeterli ısıyı çekememesi söz konusu olabilir mi? çünkü bu tür işlemcilerde termal macunun çok ii görevini yerine getirmesi lazım. işlemciyi biraz sarstığımdan dolayı sorun oluşabilir.

  6. #6
    Katılım Tarihi
    2005
    Yer
    izmir
    Mesaj
    10.071

    Varsayılan

    Alıntı Orijinalini Gönderen: umar225
    anakart ya da işlamci yanmış olabilir mi? fanların normal çalışmasından psu da sorun olmayacağını çıkartıyorum. lga 775 işlemciye sahip olduğum için işlemci ile soğutucu plaka arasındaki termal macunun yeterli ısıyı çekememesi söz konusu olabilir mi? çünkü bu tür işlemcilerde termal macunun çok ii görevini yerine getirmesi lazım. işlemciyi biraz sarstığımdan dolayı sorun oluşabilir.
    Vallaha bence imkanınız var ise işlemcinizi farklı bir PC de denemeye çalışın. O zaman işin rengi ortaya çıkacaktır..

    iyi günler..

  7. #7

    Varsayılan

    imkanınız varsa,
    1. herşeyi sökün
    2. ram, cpu, ekran kartı ve güç kaynağını uzay montaj yapın.
    3. bios tekrar reset leyin
    4. çalıştırın

  8. #8

    Varsayılan

    işlemciyi çıkarttım tekrar yerine taktım. bi yanık kokusu duydum ve güçü çektim. acaba işlemciyi yakmış olabilir miyim? yoksa duyduğum termik macunun kokusu mu? anakartın biosunun göçmüş olma ihtimali var mı?
    ekran açıp kapattığımda sinyal yok diyor. monitöre sinyal gitmemesinin sebebi biosun göçmüş olması olabilir mi? ayrıca şu anda işlemciyi başka bi bilgisayarda test etme şansım da yok. en kötü ihtimal yarın bi teknik servise gideceğim.

  9. #9

    Varsayılan

    dediğiniz yöntemi denemiştim. uzay montajı ama sorun hala devam ediyor...

  10. #10

    Varsayılan

    ram i söküp çalıştın, ses veriyormu?
    birde ram i silgiyle silin bütün konnektröleri temizleyip takabilirsiniz

Benzer Başlıklar

  1. Ekran gelmiyor..
    JbMusTi tarafından Donanım forumunda
    Yanıt: 19
    Son Mesaj: 13.10.2008, 21:30
  2. pc nin sesi gelmiyor sag altta gözüküyor
    turkishmasseur tarafından Donanım forumunda
    Yanıt: 3
    Son Mesaj: 23.02.2007, 22:33
  3. Ses gelmiyor
    hunter tarafından Donanım forumunda
    Yanıt: 3
    Son Mesaj: 28.10.2006, 12:39

Gönderim İzinleri

  • Yeni başlık açamazsınız
  • Yanıt yazamazsınız
  • Eklenti gönderemezsiniz
  • Mesajlarınızı düzenleyemezsiniz
  •