7 sonuçtan 1 - 7 arası sonuçlar
  1. #1

    Question CPU Fan'ım çalışmaya devam ediyor...

    merhaba arkadaşlar... bnm problemimin çözümü çok kolay sanırsam ama ben bilmediğim için yapamıyorum Bir el atarsanız sevinirim... şöyle ki; anakartım Asus P4P800, işlemcim P4 2.8Ghz... son iki haftadır bilgisayarımı tam kapatamıyorum. start'tan shutdown'a gelip seçtiğimde win kendini kapatıyor fakat CPU fan ım ve kasa üzerindeki ışıklar(sistemle alakasız tamamen görsel) ve yine kasa üzerindeki fan çalışıyor. başka bir deyişle kasadaki elektriği kesemiyorum. (Bu arada ekran ve klavye fln kapanıyor yani) bu sorunun başladığı gün bilg birden bire Ethernet kartını tanıdı, bir anlam veremedim. hiç de kullanmam yani.. bildiğim ve forumlardan okuduğum bütün yöntemleri denedim (denetim masasından power options'a kdr ama bir çözüm bulamadım.) kanımca BIOS tan bi çözümü war ama tam bilmiyorum. yardımcı olursanız sevinirim. ilginize şimdiden teşekkürler.....

  2. #2

    Varsayılan

    Bios'la alakalı olabilir..Bios'u sıfırlamayı denedinmi?
    Anakart üzerindeki BİOS pilini çıkartıp 30 Saniye bekleyip yerine takmanız BİOS'sunuzu sıfırlayacaktır
    ugur1989 Olarak başladım..always_First olarak yola devam..

  3. #3

    Varsayılan

    ya işin aslı bunu deneyebileceğimi bir çok forumda okudum ama ve lakin korktum ya bi sorun olursa diye... genelde şanslı bi adam değilimdir de... bir sorun çıkarmaz diyorsanız akşam eve gidince deneyeyim... ne bileyim böyle driver sorunları ya da yazılım problemler fln...zaten arkadaşımdan ekran kartı aldım, bugün format atmayı düşünüyordum. bir de pilini takıp çıkarayım da tam süper olsun... ne dersiniz? (ayrıca ilgilendiğiniz için teşekkürler)

  4. #4

    Varsayılan

    Selam,

    sorununuz güç yönetimindeki birşeylerin karışmış olmasından olabilir..anakart windowsu kapatıyor harddiski kapatıyor fakat psu dan gelen elektriği kesmiyor gerçekten garip..BIOS ayarlarını sıfırlamak su an için en yakın çözüm görünüyor..ama ilk önce statik elektriği bosaltmayı unutmayınız..

    iyi günler..

  5. #5

    Varsayılan

    Alıntı Orijinalini Gönderen: always_first Mesajı Görüntüle
    Bios'la alakalı olabilir..Bios'u sıfırlamayı denedinmi?
    Anakart üzerindeki BİOS pilini çıkartıp 30 Saniye bekleyip yerine takmanız BİOS'sunuzu sıfırlayacaktır

    bencede bunu yap
    Acelen varsa, yavaş gidiceksin...

  6. #6

    Exclamation

    denedim arkadaşlar...format da attım, pili de çıkardım ama pili yerine takıp şalteri açtığımda başlıyor CPU+ekrak kartı+kasa fanları çalışmaya... geriye PSU'nun bozulmuş olma ihtimali kalıyor... bir tane alıp deneyeceğim, bakalım ne olacak... ilginize teşekkürler, gelişmeleri yazarım... (aklınıza başka bir olasılık geliyorsa lütfen özel ya da forum msg ı atarak paylaşınız, zira kafayı yicem )

  7. #7

    Varsayılan

    psu güç kesmediğine göre bozulmuş olmalı başka bir nedenden olacağını sanmıyorum güç kaynağını değiştirmelisiniz..
    Loading...
    █████████████] 99%

    [X]
    Cancel

Benzer Başlıklar

  1. Yahoo! ayıbına devam ediyor!
    Oxycodone tarafından İnternet, Ağ ve Güvenlik forumunda
    Yanıt: 4
    Son Mesaj: 22.07.2007, 15:48
  2. Microsoft Mac OS X'i Kopyalamaya Devam Ediyor
    zuzo tarafından Yazılım forumunda
    Yanıt: 2
    Son Mesaj: 12.02.2005, 16:41
  3. sorun devam ediyor mu?
    pepeg78 tarafından İnternet, Ağ ve Güvenlik forumunda
    Yanıt: 0
    Son Mesaj: 27.01.2005, 14:07
  4. adsl sorunum devam ediyor.
    DRUIDS tarafından İnternet, Ağ ve Güvenlik forumunda
    Yanıt: 0
    Son Mesaj: 17.12.2003, 16:55
  5. winmodem problemi devam ediyor..
    innervision tarafından Linux forumunda
    Yanıt: 4
    Son Mesaj: 08.05.2003, 00:00

Gönderim İzinleri

  • Yeni başlık açamazsınız
  • Yanıt yazamazsınız
  • Eklenti gönderemezsiniz
  • Mesajlarınızı düzenleyemezsiniz
  •