Sayfa 1 / 2 12 SonSon
12 sonuçtan 1 - 10 arası sonuçlar
  1. Exclamation Yardım, Pencere içerisindeki "klasörler" seçeneğini pasif hale getirme !..

    Arkadaşlar öncelikle herkese merhaba. Benim sorunum aşağıdaki resimde yer alan, windows xp pencerelerinin sol tarafındaki kısım hakkında. yeni hali olarak gösterdiğim kısımda, sol tarafta yer alan kısmın olmasını istemiyorum. eski halindeki gibi olmasını istiyorum. yeni hali olarak gösterdiğim resmin üst tarafındaki klasörle seçeneğini deaktif hale getirerek sorunu ortadan kaldırıyorum ama pencereyi kapatıp yeniden bilgisayarımı ya da herhangi bir klasörü tıkladığımda tekrar eski haline geliyor (aktif). Bir de bu klasörler seçeneğini deaktif hale getirdiğim zaman herhangi bir sürücüyü ya da dosyayı seçtiğim zaman ayrı bir pencerede açıyor. Bana bu konuda yardımcı olacak arkadaşlara şimdiden bir teşekkürü bir borç bilirim.

    Not: resmi bi türlü ekleyemedim. Aşağıdaki linkten resme ulaşabilirsiniz.

    En son _clipper_ tarafından düzenlenmiştir: 20.11.2008 10:43 Sebep: Ekdeki resim görünmüyor, bu yüzden düzenleme yapılmıştır.

  2. #2
    Katılım Tarihi
    2007
    Mesaj
    16.330

    Varsayılan

    Bir klasördeki bütün ayarları göz zevkine göre düzenle , dosya türüne göre sıralama , görünüm , senin istediğin görünüm ..

    Sonra klasör seçenekleri > görünüm > Tüm Klasörler Uygula de bilgisayarındaki mevcud klasörler ve yeni oluşturacağın tüm klasörler aynı ayarda çalışır : ) bende senin gibi kullanırım ama tüm o kademeler kapalı : )

  3. Varsayılan

    "clickonline" dediğini ben zaten daha önceden denemiştim ama maalesef o da işe yaramıyor. ne yaptıysam düzeltemedim bu sorunu
    _clipper_

  4. #4
    Katılım Tarihi
    2008
    Yer
    Olmaktan korktuğum yerdeyim
    Mesaj
    3.422

    Varsayılan

    Alıntı Orijinalini Gönderen: _clipper_ Mesajı Görüntüle
    ...aşağıdaki resimde yer alan, windows xp pencerelerinin sol tarafındaki kısım hakkında. yeni hali olarak gösterdiğim kısımda...

    resim göremedim ben

  5. #5

    Varsayılan

    Alıntı Orijinalini Gönderen: PESSIMIST03 Mesajı Görüntüle
    resim göremedim ben
    Demekki tek kör ben değilmişim. :mrgreen:
    Sayfayı defalarca yeniledim, tüm kalkanları kaldırdım yine aynı. Resmi kim çaldı...

    Arkadaş mesajda düzenleme yapmamış, sorması ayıp olmasın click sen nasıl becerdin bu işi. Teleskoplamı bakıyosun.
    En son piRe_ tarafından düzenlenmiştir: 20.11.2008 01:15

  6. #6
    Katılım Tarihi
    2008
    Yer
    Olmaktan korktuğum yerdeyim
    Mesaj
    3.422

    Varsayılan

    Alıntı Orijinalini Gönderen: piRe_ Mesajı Görüntüle
    Demekki tek kör ben değilmişim. :mrgreen:
    Sayfayı defalarca yeniledim, tüm kalkanları kaldırdım yine aynı. Resmi kim çaldı...

    Arkadaş mesajda düzenleme yapmamış, sorması ayıp olmasın click sen nasıl becerdin bu işi. Teleskoplamı bakıyosun.
    clickonline'ın gizli güçleri var diye düşünüyorum Bende baktım mesajda düzenleme yapılmış mı diye ama düzenleme falan da yok. ilginç.. ieden de denedim.. yok olmuyor

  7. Varsayılan

    Alıntı Orijinalini Gönderen: _clipper_ Mesajı Görüntüle
    Arkadaşlar öncelikle herkese merhaba. Benim sorunum aşağıdaki resimde yer alan, windows xp pencerelerinin sol tarafındaki kısım hakkında. yeni hali olarak gösterdiğim kısımda, sol tarafta yer alan kısmın olmasını istemiyorum. eski halindeki gibi olmasını istiyorum. yeni hali olarak gösterdiğim resmin üst tarafındaki klasörle seçeneğini deaktif hale getirerek sorunu ortadan kaldırıyorum ama pencereyi kapatıp yeniden bilgisayarımı ya da herhangi bir klasörü tıkladığımda tekrar eski haline geliyor (aktif). Bir de bu klasörler seçeneğini deaktif hale getirdiğim zaman herhangi bir sürücüyü ya da dosyayı seçtiğim zaman ayrı bir pencerede açıyor. Bana bu konuda yardımcı olacak arkadaşlara şimdiden bir teşekkürü bir borç bilirim.

    Not: resmi bi türlü ekleyemedim. Aşağıdaki linkten resme ulaşabilirsiniz.

    Arkadaşlar hepinizden özür dilerim, resmi bi türlü ekleyemedim. Vermiş olduğum linkten resme ulaşabilirsiniz.
    _clipper_

  8. #8
    Katılım Tarihi
    2004
    Yer
    ZONGULDAK
    Mesaj
    4.316

    Varsayılan

    iyi de ben link de göremedim?
    PhenomII X4 955 8 MB, Zalman CNPS10X CPU Fan, Gigabyte 990XA-UD3, Sapphire HD6870 1GB, 3*2GB HiLevel DDR3 1600 MHz, Corsair 120 GB Force GT SATA3 SSD, Seagate 1GB Barracuda ST1000DM003, Samsung 320GB 16M SATA2, LG 22XNS40 DVD-RW, Samsung P2250 2ms DVI LCD Monitor, NetMaster CBW-383Z4 (uydunet modem), OCZ stealthxstream 600W PSU, Minton kasa, VESTEL HT-728DT 5+1, --Windows 7 64bit Ultimate

  9. #9
    Katılım Tarihi
    2007
    Mesaj
    16.330

    Varsayılan

    Pardon resmin altında bir resim daha eklenmiş görmedin : ) Dediğim ayar buna olmaz evet

    http://img1.loadtr.com/b-309516-isimsiz.jpg

  10. Varsayılan

    arkadaşlar merhaba;

    ne yaptıysam sorunumu halledemedim. son çare olarak makineye format atıyorum.

    sorunum için zaman ayırıpta buraya cevap yazan arkadaşlara teşekkür ederim.
    _clipper_

Benzer Başlıklar

  1. Yanıt: 29
    Son Mesaj: 27.03.2010, 21:08
  2. Hangi Ekran Kartı "Asus 8600 GT" "SAPPHIRE ATI HD2600PRO"
    orhan60 tarafından Donanım forumunda
    Yanıt: 4
    Son Mesaj: 16.05.2008, 15:56
  3. "C" klasörüne format attım "D" deki bilgiler yok
    uluer tarafından Yazılım forumunda
    Yanıt: 4
    Son Mesaj: 15.01.2008, 07:08
  4. """ Vista ' da Açılışa Nasıl Logo Koyuyoruz """
    BlackMESA tarafından Windows Vista forumunda
    Yanıt: 6
    Son Mesaj: 17.10.2007, 15:43
  5. Telekom ADSL "kullanıcı adı" ve "parola"
    zaferdepe tarafından İnternet, Ağ ve Güvenlik forumunda
    Yanıt: 15
    Son Mesaj: 29.01.2006, 22:35

Gönderim İzinleri

  • Yeni başlık açamazsınız
  • Yanıt yazamazsınız
  • Eklenti gönderemezsiniz
  • Mesajlarınızı düzenleyemezsiniz
  •