Sayfa 1 / 2 12 SonSon
13 sonuçtan 1 - 10 arası sonuçlar
  1. #1
    Katılım Tarihi
    2008
    Yer
    Layık Olduğu Yer
    Mesaj
    95

    Varsayılan internet explorer bu internet sitesini açamıyor sorunu?

    alttaki linki tıklarsanız görüceksiniz.sorunumu.bu neden oluyor anlamadım.sadece bu sitede oluyor.

    http://img14.imageshack.us/img14/1720/adszyba.png

  2. #2
    Katılım Tarihi
    2008
    Yer
    Layık Olduğu Yer
    Mesaj
    95

    Varsayılan

    linke tıkladığında adres görünüyor . firefox la ilgisi yok herzaman girdiğim site .

  3. #3

    Varsayılan

    dns ayarlarıyla,proxylerle veya host dosyasıyla oynadın mı peki??

  4. #4
    Katılım Tarihi
    2008
    Yer
    Layık Olduğu Yer
    Mesaj
    95

    Varsayılan

    yok oynamadım sadece youtube girebilmek için bir kaç rakam girdim okadar.

  5. #5

    Varsayılan

    Alıntı Orijinalini Gönderen: 24749 Mesajı Görüntüle
    私はあなたを想定していると思うの設定、ターン...

    ne yazdığımı translate.google.com ile tercüme edin...
    sanırım sende bu yazıyı ordan çevirdin ama kendi çevirisini bile düzgün çevirmiyor,ayrıca neden böyle bir şey yapma gereği duydun? konu hakkındaki yazılarını normal bi şekilde yazman daha iyi olmaz mı!

  6. #6
    Katılım Tarihi
    2008
    Yer
    Layık Olduğu Yer
    Mesaj
    95

    Varsayılan

    Alıntı Orijinalini Gönderen: 24749 Mesajı Görüntüle
    sanırım Türkçe biraz zorluyorda ondandır varsayılan dns ayarlarına dönerse sorun kalmaz demek istemiştim gerçi... Türkçe'ye devam edlim o zaman

    varsayılan dns adreslerini bilsem herhalde burda konu açmazdım.

  7. #7

    Varsayılan

    Arkadasım dns ayarlarını düzelt

  8. Varsayılan

    Buradaki linkten sorunu çözebilirsiniz. Aynı hatayı bende alıyordum şu anda gayet iyi. Ama şu var başkasının sitesinde sorun olduğu zaman sizin yapacak bir şeyiniz yok ancak kendi sitenize müdehale edebilirsiniz.

  9. Varsayılan

    Yukardaki anlatım işe yaradı mı?

  10. #10
    Katılım Tarihi
    2003
    Yer
    Ankara
    Mesaj
    6.004

    Varsayılan

    Başlıklara cevap verirken lütfen tarihlerine de bakmayı ihmal etmeyin. Sorunun üzerinden yaklaşık 1.5 sene geçmiş (16.03.2009), bu kadar sürede çözülmüştür herhalde!


Benzer Başlıklar

  1. internet explorer 7.0 kurdum.ama ondan sonra internet gıremedım
    cengiz1155 tarafından İnternet, Ağ ve Güvenlik forumunda
    Yanıt: 5
    Son Mesaj: 14.11.2009, 03:11
  2. sizce Internet Explorer 6 mı? yoksa Internet Explorer 7 mi?
    cenkheit tarafından Yazılım forumunda
    Yanıt: 27
    Son Mesaj: 17.05.2008, 17:40
  3. Internet sitesini otomatik yönlendirme
    ZaFeRMaX tarafından İnternet, Ağ ve Güvenlik forumunda
    Yanıt: 2
    Son Mesaj: 02.02.2005, 00:39

Gönderim İzinleri

  • Yeni başlık açamazsınız
  • Yanıt yazamazsınız
  • Eklenti gönderemezsiniz
  • Mesajlarınızı düzenleyemezsiniz
  •