3 sonuçtan 1 - 3 arası sonuçlar
  1. #1

    Varsayılan Acil yardım lütfen cok acil 10 gündür devam ediyor..

    Bu hatayı bilgisayara 2x2 toplam(4gb) ddr3 1333 mhz ram taktım herşey normal pc açıldı pc 3.25 gb gördü fakat pc reset veya yeniden başlattığımda pc çalışıyor fakat ekran açılmıyor yani görüntü yok pc çalışır durumda. mecburen güçü kesip tekrar çalıştırıyorum bu olaydan sonra sistem normal bir şekilde çalışıyor . Ram leri ayrı ayrı taktığımda da sonuç aynı. bunun sebebi ne
    olabilir..Dedim biosu güncelle dediler en son sürümünü yükledim hatasız AÇILIŞTA BU HATAYI ALIYORUM.Yükledikten sonra pc acıldı yazı vs. şekilleri(çöznürlük felan değişti).Gayret normal bir şekilde acıldı fakat bilgisayarı kapat dedim diğer basısımda bilgisayar çalışıyor görüntü yok.2.gücü kapatıp tekrar deniyorum çalışmıyor.Bundan sonra bios pilini cıkar dediler cıkarıp geri taktım bu hatayı aldım.
    Hata:Please enter setup to recover bios setting
    CMOS DATE/TİME NOT SET
    PRESS F1 TO RUN SETUP
    PRESS F2 TO LOAD DEFAULT Valves and contine
    Ben F2 SECİYORUM NORMAL BİR ŞEKİLDE BASLAT DİYORUM


    Normal bir şekilde baslıyor fakat bilgisayarı kapatınca bilgisayarı tekrar açmak istediğimde hersey çalışıyor görüntü yok işletim sistemi felan gelmiyor bilgisayar açılırken bib sesi gelir oda gelmiyor.Mecburen biosun pilini cıkarıp tekrar takıyorum.Her seferinde aynı sey bios pilini cıkar diyen arkadasıma burdan söylüyorum neden öyle birsey dedin güncelleyin dediniz güncelledik yine aynı


    İşletim sistemi:Windows 7 32 bit ( 64 bit kurcam bu sorun düzelsin)
    anakart:Asus p5kc ddr2 + ddr3 destekli
    işlemci: intel core 2 dou E 8400 3.00 ghz
    Ramlar(şuan): 2x2 4 gb ddr3 1333 mhz ram
    Ekran kartı:HIS HD 3870 IceQ 3 Turbo 512MB (256bit) GDDR4

  2. #2
    Katılım Tarihi
    2008
    Yer
    VAN
    Mesaj
    2.764

    Varsayılan

    32 BİT WİNDOWS 7 de sistem 4 gb görmez.Bence sorun bu olabilir.Sen bir 64 bir yüklede bence sorun düzelicek.

  3. #3
    Katılım Tarihi
    2009
    Yer
    İyilik,Sevgi Olan Her Yerde...
    Mesaj
    5.432

    Varsayılan

    Kardeşim sen biosu default yapmayı bilmiyorsun demekki biosu inşallah sen yapmamış sındır ,Biosun pilini çıakr sonraelektirkleri kes çıkar yaniarkadaki bütün kalloları sonra tak pilide tak biosa gir genelde Del veya F2 Olur..ordan sonra default settings veya optmize default var on tıkla ok le save and exit a tıkla okle ,Sonra 64 bit bir işletim sistemi kuurn sorun düzelir biosu doğru şekilde güncellemişseniz..

Benzer Başlıklar

  1. Fan dönmeye devam ediyor
    nickbaron22 tarafından Donanım forumunda
    Yanıt: 14
    Son Mesaj: 26.01.2012, 13:50
  2. C++ ile ilgili acil yardım//lütfen çok acil//
    YapayZeka tarafından Programlama Dilleri forumunda
    Yanıt: 0
    Son Mesaj: 18.11.2010, 22:34
  3. Yanıt: 13
    Son Mesaj: 15.10.2010, 22:00
  4. Son birkaç gündür sizinde bağlantınız sıkça kopuyormu?Acil!!
    oguzhan2000 tarafından İnternet, Ağ ve Güvenlik forumunda
    Yanıt: 3
    Son Mesaj: 27.07.2005, 22:07
  5. sorun devam ediyor mu?
    pepeg78 tarafından İnternet, Ağ ve Güvenlik forumunda
    Yanıt: 0
    Son Mesaj: 27.01.2005, 14:07

Gönderim İzinleri

  • Yeni başlık açamazsınız
  • Yanıt yazamazsınız
  • Eklenti gönderemezsiniz
  • Mesajlarınızı düzenleyemezsiniz
  •