3 sonuçtan 1 - 3 arası sonuçlar
  1. #1

    Varsayılan Internet Explorer 10 Hatası

    bilgisayarınızda internet explorer'ın daha yeni bir sürümü yüklü olduğundan kurulum devam edemiyor..pcde Internet Explorer 9 var ben Internet Explorer 10 kurmak isteyince ''bilgisayarınızda internet explorer'ın daha yeni bir sürümü yüklü olduğundan kurulum devam edemiyor'' diyor çözüm ne??

  2. #2

    Varsayılan

    ınternet çubuğundan yardım a basıp ınternet explorer hakkında deyince ınternet explorer 10 olarak gorukuyor ama ınternet explorer 9 kuruncada saten mevcut diyor
    En son cod4 tarafından düzenlenmiştir: 10.05.2013 23:16 Sebep: da

  3. #3

    Varsayılan

    2 İnternet explorer aynı anda kurulu olamıyor.

Benzer Başlıklar

  1. Internet Explorer Hatası
    VolkaNaki tarafından İnternet, Ağ ve Güvenlik forumunda
    Yanıt: 4
    Son Mesaj: 01.09.2009, 22:28
  2. internet explorer hatası
    goksel_14 tarafından Yazılım forumunda
    Yanıt: 5
    Son Mesaj: 06.09.2007, 12:59
  3. Internet explorer hatası
    bilgin43 tarafından İnternet, Ağ ve Güvenlik forumunda
    Yanıt: 6
    Son Mesaj: 24.10.2005, 20:29
  4. internet explorer hatası
    subayugur tarafından Donanım forumunda
    Yanıt: 1
    Son Mesaj: 13.05.2005, 17:39
  5. internet explorer hatası...
    emraydn12 tarafından İnternet, Ağ ve Güvenlik forumunda
    Yanıt: 3
    Son Mesaj: 11.01.2005, 20:21

Gönderim İzinleri

  • Yeni başlık açamazsınız
  • Yanıt yazamazsınız
  • Eklenti gönderemezsiniz
  • Mesajlarınızı düzenleyemezsiniz
  •