2 sonuçtan 1 - 2 arası sonuçlar
  1. #1

    Varsayılan IPhone 3GS Whited00r 7.1 yükleme ?

    http://nasilyapalim.com/eski-apple-c...l-kurulur.html şu sitede denilen herşeyi yapıyorum. DFU modunda whited00r un ipsw sini seçtiğimde frimware uyumlu olmadığı için yüklenemedi hatası alıyorum çok araştırdım bulamadım. videodaki adamın iosu 3.1.3 benim ki 6.1.6. yediye yükseltmek istiyorum fakat apple 3gs e ios yedi güncellemesi vermiyor, mecburen bu yollu kullanıcam ama onuda yapamamadım bu konuyla ilgisi, bilgisi olanlar yardımcı olursa sevinirim

    Şimdiden Teşekkürler...
    AlpClk®

  2. Varsayılan

    Apple şirketi İphone 3, 3GS, 4'e güncelleme vermiyor artık. Sanırım whited00r jailbreak gibi bişey oluyor ama tavsiye etmem çünkü telefonun çökmesine sebep olursun. Aynı sorun başıma gelmişti neyse ki telefonu söküp yaptım. yinede sen bilirsin..

Benzer Başlıklar

  1. Apple Uzmanı iPhone 6 ve iPhone 6 Plus Ödüllü Çeki
    mesutalacal tarafından iPhone forumunda
    Yanıt: 0
    Son Mesaj: 19.04.2015, 11:47
  2. Yanıt: 3
    Son Mesaj: 26.11.2012, 10:21
  3. Yanıt: 0
    Son Mesaj: 21.06.2012, 19:09

Gönderim İzinleri

  • Yeni başlık açamazsınız
  • Yanıt yazamazsınız
  • Eklenti gönderemezsiniz
  • Mesajlarınızı düzenleyemezsiniz
  •