excel de toplama işlemi
PCnet Online forumlarına katılmak için hesap açabilirsiniz.
  • Üye girişi:

PCnet Online forumlarına hoş geldiniz

+ Başlığa Yanıt Yaz
Sayfa 1 / 2 12 SonSon
7 sonuçtan 1 - 5 arası sonuçlar
  1. #1

    Varsayılan excel de toplama işlemi

    arkadaşlar excel de farklı rakamları nasıl toplarız bilen varmı acaba yani otomatik olarak topluyor ya ops:

  2. #2

    Varsayılan

    yokmu kimse

  3. #3
    Katılım Tarihi
    2006
    Yer
    demir gök bakır
    Mesaj
    442

    Varsayılan

    varda resmi upload edemedim. bekle bakalım başka biri yardım eder umarım benim bağlantıda hayat yok gibi.

  4. #4

    Varsayılan

    basitmiş tşkler

  5. #5

    Varsayılan

    =TOPLA(A1+B1+C1) veya =TOPLA(A1:C1) bu toplama yapacağın hücrenin sonuna yazıcaksın


 

Benzer Başlıklar

  1. javascriptte toplama işlemi
    kinoxybird tarafından Web ve Grafik Tasarımı forumunda
    Yanıt: 4
    Son Mesaj: 07.03.2012, 13:34
  2. şok işlemi
    makineci tarafından Donanım forumunda
    Yanıt: 1
    Son Mesaj: 19.01.2007, 14:35
  3. Yanlış toplama işlemi
    basarkaradag tarafından PHP forumunda
    Yanıt: 0
    Son Mesaj: 23.10.2005, 23:56
  4. excel toplama işlemi
    zaferkesmen tarafından Diğer uygulamalar forumunda
    Yanıt: 6
    Son Mesaj: 22.09.2003, 11:34
  5. excel toplama işlemi
    zaferkesmen tarafından Diğer uygulamalar forumunda
    Yanıt: 0
    Son Mesaj: 22.09.2003, 09:25