<!DOCTYPE html>
<html class="no-js" lang="tr">
<head>
<meta charset="UTF-8">
<link rel="pingback" href="https://www.pcnet.com.tr/xmlrpc.php" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="apple-mobile-web-app-title" content="PCnet Online">
<meta name="application-name" content="PCnet Online">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="viewport" content="width=device-width" />
<!--[if lt IE 9]>

<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>

<![endif]-->
<title>Drone ile video çekmenin ipuçları &#8211; PCnet</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PCnet &raquo; beslemesi" href="https://www.pcnet.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCnet &raquo; yorum beslemesi" href="https://www.pcnet.com.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCnet &raquo; Drone ile video çekmenin ipuçları yorum beslemesi" href="https://www.pcnet.com.tr/haberler/drone-ile-video-cekmenin-ipuclari/feed/" />
 <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pcnet.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.pcnet.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='lineza-style-css' href='https://www.pcnet.com.tr/wp-content/themes/lineza/style.css?ver=1.4.10' type='text/css' media='all' />
<style id='lineza-style-inline-css' type='text/css'>

		body { background-color:#FFFFFF; background-image:url(https://www.pcnet.com.tr/wp-content/themes/lineza/images/.png); background-repeat:repeat; background-position:0 0; background-size:auto; background-attachment:scroll; }
		.main-navigation a:hover, .current-page-parent a, .current-menu-item a, .current_page_item a, .sfHover a { background-color:;}
		.main-navigation ul li ul li a:hover { background:;}
		.main-navigation { border-color:;}
		.featured-post .post-cats span, .widgetslider .post-cats span, .post-type, .widget-title .title-span, .section-heading span,
		.section-heading span, #tabs li.active a, .tagcloud a:hover, .rating-percent, .pagination span, .pagination a:hover,
		.footer-subscribe form input[type='submit'], #wp-calendar td#today, #subscribe-widget input[type='submit'],
		.search-button { background-color:; }
		a, a:hover, .title a:hover, .meta a, .post-cats a:hover, .post-meta a, .star-rating, .reply:hover i, .reply:hover a, .rating-star-top, .rating-star-bottom { color:; }
		.widget-title, .section-heading, #tabs, .footer { border-color:; }
		.post-number { background:;}
		.top-menu, .main-navigation { background:;}
		.widget-title .head-corner, #tabs li.active:before, .section-heading span:before {
			border-right-color:; }
		
		
		
</style>
<link rel='stylesheet' id='font-awesome-css' href='https://www.pcnet.com.tr/wp-content/themes/lineza/css/font-awesome.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css' href='https://www.pcnet.com.tr/wp-content/themes/lineza/css/flexslider.css?ver=5.4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pcnet.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.pcnet.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.pcnet.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pcnet.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pcnet.com.tr/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Bilgisayarı yenilemenin vakti geldi mi?' href='https://www.pcnet.com.tr/haberler/bilgisayari-yenilemenin-vakti-geldi-mi/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel="canonical" href="https://www.pcnet.com.tr/haberler/drone-ile-video-cekmenin-ipuclari/" />
<link rel='shortlink' href='https://www.pcnet.com.tr/?p=26312' />
<link rel="alternate" type="application/json+oembed" href="https://www.pcnet.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pcnet.com.tr%2Fhaberler%2Fdrone-ile-video-cekmenin-ipuclari%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pcnet.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pcnet.com.tr%2Fhaberler%2Fdrone-ile-video-cekmenin-ipuclari%2F&#038;format=xml" />
<link rel="icon" href="https://www.pcnet.com.tr/wp-content/uploads/2014/12/PCNET_LOGO-54901fdav1_site_icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.pcnet.com.tr/wp-content/uploads/2014/12/PCNET_LOGO-54901fdav1_site_icon-280x280.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.pcnet.com.tr/wp-content/uploads/2014/12/PCNET_LOGO-54901fdav1_site_icon-280x280.png" />
<meta name="msapplication-TileImage" content="https://www.pcnet.com.tr/wp-content/uploads/2014/12/PCNET_LOGO-54901fdav1_site_icon-280x280.png" />
<script>

        var Medyanet_Display_Settings = {

            BlueKai: {

                ID: 38284,

                PageType: "News"

            },

	

		Outstream: {

            IsEnabled: true,

            AdUrl: "https://pubads.g.doubleclick.net/gampad/ads?iu=/9927946/pcnet/genel/inread&description_url=[placeholder]&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x360|640x480&unviewed_position_start=1",

            Width: 590,

            Height: 331

        }

        };



</script>
<script id="medyanet" async src="https://app.medyanetads.com/dfp.js"></script>
<script type='text/javascript'>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

  (function() {

    var gads = document.createElement('script');

    gads.async = true;

    gads.type = 'text/javascript';

    var useSSL = 'https:' == document.location.protocol;

    gads.src = (useSSL ? 'https:' : 'http:') +

      '//www.googletagservices.com/tag/js/gpt.js';

    var node = document.getElementsByTagName('script')[0];

    node.parentNode.insertBefore(gads, node);

  })();

</script>
<script src="https://s0.2mdn.net/ads/richmedia/studio/mu/templates/backdrop/resources/content_binder.js" type="text/javascript" async="true"></script>
<script type="text/javascript">

  window._taboola = window._taboola || [];

  _taboola.push({article:'auto'});

  !function (e, f, u, i) {

    if (!document.getElementById(i)){

      e.async = 1;

      e.src = u;

      e.id = i;

      f.parentNode.insertBefore(e, f);

    }

  }(document.createElement('script'),

  document.getElementsByTagName('script')[0],

  '//cdn.taboola.com/libtrc/medyanetdergi-network/loader.js',

  'tb_loader_script');

  if(window.performance && typeof window.performance.mark == 'function')

    {window.performance.mark('tbl_ic');}

</script>
</head>
<body id="blog" class="post-template-default single single-post postid-26312 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">
<div id="Medyanet_Site_Background"></div>
<div id="Medyanet_Gravity_Spacer"></div>
<script type="text/javascript">

<!-- //--><![CDATA[//><!--



var pp_gemius_identifier = "";



if (location.pathname === "/") {

    pp_gemius_identifier = "AqTrqe9vLAqCaorHJztrZNT4.hiBSnugZrd6rpBPa63.27";

}else{

    pp_gemius_identifier = "ogTlbv9d0aNS_mKtt8UY7cchXfckdjrip_ma5JIiq2z.W7";

}



// lines below shouldn't be edited

function gemius_pending(i) {

    window[i] = window[i] || function() {

        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];

        x[x.length] = arguments;

    };

};



gemius_pending('gemius_hit');

gemius_pending('gemius_event');

gemius_pending('pp_gemius_hit');

gemius_pending('pp_gemius_event');

(function(d, t) {

    try {

        var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');

        gt.setAttribute('async', 'async');

        gt.setAttribute('defer', 'defer');

        gt.src = l + '://gatr.hit.gemius.pl/xgemius.js';

        s.parentNode.insertBefore(gt, s);

    } catch (e) {

    }

})(document, 'script');

//--><!]]>

</script>
<div id="medyanet/9927946/pcnet/genel/1000x250_Masthead" data-size="[[980, 250], [1000, 250]]" data-platform="desktop" style="text-align: center;"></div>
<div id="st-container" class="st-container">
<nav class="st-menu">
<div id="close-button"><i class="fa fa-times"></i></div>
<div class="off-canvas-search">
<div class="header-search off-search"><form method="get" class="searchform search-form" action="https://www.pcnet.com.tr/">
<fieldset>
<input type="text" name="s" class="s" value="" placeholder="Arama yap">
<button class="fa fa-search search-button" type="submit" value="Search"></button>
</fieldset>
</form></div>
</div>
<ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a title="Teknoloji Haberleri" href="https://www.pcnet.com.tr/">Ana Sayfa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a title="teknolojik ürünler" href="https://www.pcnet.com.tr/kategori/yeni-urunler/"><i class="fa fa-shopping-cart"></i>Yeni Ürünler</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="ürün inceleme" href="https://www.pcnet.com.tr/kategori/yeni-urunler/urun-inceleme/">İncelemeler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="yeni teknolojiler" href="https://www.pcnet.com.tr/kategori/yeni-urunler/urun-haberleri/">Ürün Haberleri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a title="yazılım" href="https://www.pcnet.com.tr/kategori/yazilim/"><i class="fa fa-download"></i>Yazılım</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="yazılım incelemeleri" href="https://www.pcnet.com.tr/kategori/yazilim/bedava-yazilimlar/">İncelemeler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="yazılım haberleri" href="https://www.pcnet.com.tr/kategori/yazilim/yazilim-haberleri/">Yazılım Haberleri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="yazılım makaleleri" href="https://www.pcnet.com.tr/kategori/yazilim/yazilim-makaleleri/">Makaleler</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a title="mobil teknoloji" href="https://www.pcnet.com.tr/kategori/mobil-uygulamalar/"><i class="fa fa-mobile"></i>Mobil</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="android" href="https://www.pcnet.com.tr/kategori/mobil-uygulamalar/android/"><i class="fa fa-android"></i>Android</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="ios" href="https://www.pcnet.com.tr/kategori/mobil-uygulamalar/iphone-ipad/"><i class="fa fa-apple"></i>iPhone ve iPad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="web inceleme" href="https://www.pcnet.com.tr/kategori/web-siteleri/"><i class="fa fa-bookmark"></i>Web Siteleri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a title="pcnet dergi" href="https://www.pcnet.com.tr/kategori/pcnet-dergi/"><i class="fa fa-book"></i>Dergi</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a title="künye" href="https://www.pcnet.com.tr/kunye/">Künye</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a title="pcnet ios" href="https://itunes.apple.com/tr/app/pcnet/id1077711605?mt=8&amp;l=tr">iOS uygulaması</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a title="pcnet android" href="https://play.google.com/store/apps/details?id=com.magzter.pcnet">Android uygulaması</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a title="teknoloji haberleri" href="https://www.pcnet.com.tr/kategori/haberler/"><i class="fa fa-newspaper-o"></i>Haberler</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="internet haberleri" href="https://www.pcnet.com.tr/kategori/haberler/internet-dunyasi/">İnternet Dünyası</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="mobil haberler" href="https://www.pcnet.com.tr/kategori/haberler/mobil-haberler/">Mobil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="teknolojik gelişmeler" href="https://www.pcnet.com.tr/kategori/haberler/teknoloji/">Teknoloji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="oyun haberleri" href="https://www.pcnet.com.tr/kategori/haberler/oyun-haberleri/">Oyun</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="şirket haberleri" href="https://www.pcnet.com.tr/kategori/haberler/sirket-haberleri/">Şirket Haberleri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a title="teknoloji yazıları" href="https://www.pcnet.com.tr/kategori/makaleler/">Makaleler</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="donanım makaleleri" href="https://www.pcnet.com.tr/kategori/makaleler/donanim/">Donanım</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="internet makaleleri" href="https://www.pcnet.com.tr/kategori/makaleler/internet/">İnternet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="teknoloji makaleleri" href="https://www.pcnet.com.tr/kategori/makaleler/teknoloji-makaleleri/">Teknoloji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="oyun makaleleri" href="https://www.pcnet.com.tr/kategori/makaleler/oyun/">Oyun</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a title="forum" href="https://www.pcnet.com.tr/forum/forum/"><i class="fa fa-wechat"></i>Forum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.pcnet.com.tr/bize-ulasin/pcnet-ekibi/">İletişim</a></li>
</ul>
</nav>
<div class="main-container boxed-layout">
<div class="off-canvas-container">

<div class="top-menu">
<div class="center-width">
</div>
</div>
<header class="main-header">
<div class="site-header">
<h2 id="logo" class="uppercase">
<a href="https://www.pcnet.com.tr">PCnet</a>
</h2>
<div class="header-widgets">
<div class="widget header-widget widget_bpxl_728_widget"> 
<div class="ad-widget-container">
<div class="ad-widget-728">
<div class="ad-block ad-block-728"><div id="medyanet/9927946/pcnet/genel/728X90" data-size="[728, 90]" data-platform="desktop"></div>
</div> </div>
</div>

</div>
</div>
</div>
<div class="main-navigation">
<div class="main-nav">
<nav id="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<div class="menu-btn btn off-menu fa fa-align-justify" data-effect="st-effect-4"></div>
<ul id="menu-menu-2" class="menu"><li id="menu-item-16326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a itemprop="url" title="Teknoloji Haberleri" href="https://www.pcnet.com.tr/"><span itemprop="name">Ana Sayfa</span></a></li>
<li id="menu-item-17389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a itemprop="url" title="teknolojik ürünler" href="https://www.pcnet.com.tr/kategori/yeni-urunler/"><i class="fa fa-shopping-cart"></i><span itemprop="name">Yeni Ürünler</span></a>
<ul class="sub-menu">
<li id="menu-item-16333" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a itemprop="url" title="ürün inceleme" href="https://www.pcnet.com.tr/kategori/yeni-urunler/urun-inceleme/"><span itemprop="name">İncelemeler</span></a></li>
<li id="menu-item-16332" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a itemprop="url" title="yeni teknolojiler" href="https://www.pcnet.com.tr/kategori/yeni-urunler/urun-haberleri/"><span itemprop="name">Ürün Haberleri</span></a></li>
</ul>
</li>
<li id="menu-item-17390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a itemprop="url" title="yazılım" href="https://www.pcnet.com.tr/kategori/yazilim/"><i class="fa fa-download"></i><span itemprop="name">Yazılım</span></a>
<ul class="sub-menu">
<li id="menu-item-17391" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a itemprop="url" title="yazılım incelemeleri" href="https://www.pcnet.com.tr/kategori/yazilim/bedava-yazilimlar/"><span itemprop="name">İncelemeler</span></a></li>
<li id="menu-item-17392" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a itemprop="url" title="yazılım haberleri" href="https://www.pcnet.com.tr/kategori/yazilim/yazilim-haberleri/"><span itemprop="name">Yazılım Haberleri</span></a></li>
<li id="menu-item-17393" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a itemprop="url" title="yazılım makaleleri" href="https://www.pcnet.com.tr/kategori/yazilim/yazilim-makaleleri/"><span itemprop="name">Makaleler</span></a></li>
</ul>
</li>
<li id="menu-item-16345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a itemprop="url" title="mobil teknoloji" href="https://www.pcnet.com.tr/kategori/mobil-uygulamalar/"><i class="fa fa-mobile"></i><span itemprop="name">Mobil</span></a>
<ul class="sub-menu">
<li id="menu-item-16346" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a itemprop="url" title="android" href="https://www.pcnet.com.tr/kategori/mobil-uygulamalar/android/"><i class="fa fa-android"></i><span itemprop="name">Android</span></a></li>
<li id="menu-item-16347" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a itemprop="url" title="ios" href="https://www.pcnet.com.tr/kategori/mobil-uygulamalar/iphone-ipad/"><i class="fa fa-apple"></i><span itemprop="name">iPhone ve iPad</span></a></li>
</ul>
</li>
<li id="menu-item-16339" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a itemprop="url" title="web inceleme" href="https://www.pcnet.com.tr/kategori/web-siteleri/"><i class="fa fa-bookmark"></i><span itemprop="name">Web Siteleri</span></a></li>
<li id="menu-item-16340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a itemprop="url" title="pcnet dergi" href="https://www.pcnet.com.tr/kategori/pcnet-dergi/"><i class="fa fa-book"></i><span itemprop="name">Dergi</span></a>
<ul class="sub-menu">
<li id="menu-item-16327" class="menu-item menu-item-type-post_type menu-item-object-page"><a itemprop="url" title="künye" href="https://www.pcnet.com.tr/kunye/"><span itemprop="name">Künye</span></a></li>
<li id="menu-item-16343" class="menu-item menu-item-type-custom menu-item-object-custom"><a itemprop="url" title="pcnet ios" href="https://itunes.apple.com/tr/app/pcnet/id1077711605?mt=8&amp;l=tr"><span itemprop="name">iOS uygulaması</span></a></li>
<li id="menu-item-16342" class="menu-item menu-item-type-custom menu-item-object-custom"><a itemprop="url" title="pcnet android" href="https://play.google.com/store/apps/details?id=com.magzter.pcnet"><span itemprop="name">Android uygulaması</span></a></li>
</ul>
</li>
<li id="menu-item-16350" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a itemprop="url" title="teknoloji haberleri" href="https://www.pcnet.com.tr/kategori/haberler/"><i class="fa fa-newspaper-o"></i><span itemprop="name">Haberler</span></a>
<ul class="sub-menu">
<li id="menu-item-16351" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a itemprop="url" title="internet haberleri" href="https://www.pcnet.com.tr/kategori/haberler/internet-dunyasi/"><span itemprop="name">İnternet Dünyası</span></a></li>
<li id="menu-item-16344" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a itemprop="url" title="mobil haberler" href="https://www.pcnet.com.tr/kategori/haberler/mobil-haberler/"><span itemprop="name">Mobil</span></a></li>
<li id="menu-item-16354" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a itemprop="url" title="teknolojik gelişmeler" href="https://www.pcnet.com.tr/kategori/haberler/teknoloji/"><span itemprop="name">Teknoloji</span></a></li>
<li id="menu-item-16352" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a itemprop="url" title="oyun haberleri" href="https://www.pcnet.com.tr/kategori/haberler/oyun-haberleri/"><span itemprop="name">Oyun</span></a></li>
<li id="menu-item-16353" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a itemprop="url" title="şirket haberleri" href="https://www.pcnet.com.tr/kategori/haberler/sirket-haberleri/"><span itemprop="name">Şirket Haberleri</span></a></li>
</ul>
</li>
<li id="menu-item-16355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a itemprop="url" title="teknoloji yazıları" href="https://www.pcnet.com.tr/kategori/makaleler/"><span itemprop="name">Makaleler</span></a>
<ul class="sub-menu">
<li id="menu-item-17269" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a itemprop="url" title="donanım makaleleri" href="https://www.pcnet.com.tr/kategori/makaleler/donanim/"><span itemprop="name">Donanım</span></a></li>
<li id="menu-item-17270" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a itemprop="url" title="internet makaleleri" href="https://www.pcnet.com.tr/kategori/makaleler/internet/"><span itemprop="name">İnternet</span></a></li>
<li id="menu-item-17272" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a itemprop="url" title="teknoloji makaleleri" href="https://www.pcnet.com.tr/kategori/makaleler/teknoloji-makaleleri/"><span itemprop="name">Teknoloji</span></a></li>
<li id="menu-item-17271" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a itemprop="url" title="oyun makaleleri" href="https://www.pcnet.com.tr/kategori/makaleler/oyun/"><span itemprop="name">Oyun</span></a></li>
</ul>
</li>
<li id="menu-item-16338" class="menu-item menu-item-type-custom menu-item-object-custom"><a itemprop="url" title="forum" href="https://www.pcnet.com.tr/forum/forum/"><i class="fa fa-wechat"></i><span itemprop="name">Forum</span></a></li>
<li id="menu-item-23122" class="menu-item menu-item-type-post_type menu-item-object-page"><a itemprop="url" href="https://www.pcnet.com.tr/bize-ulasin/pcnet-ekibi/"><span itemprop="name">İletişim</span></a></li>
</ul>
</nav>
</div>
</div>
</header>

<div id="medyanet/9927946/pcnet_mobilsite/genel/320x50" data-size="[[320, 100], [320, 50]]" data-platform="mobile" style="text-align: center; padding-bottom:5px;"></div>
<div class="main-wrapper ">
<div id="page"><div class="content-area">
<div class="content-single content">
<div class="single-content">
<article id="post-26312" class="post-26312 post type-post status-publish format-standard has-post-thumbnail hentry category-haberler" itemscope itemtype="http://schema.org/Article">
<div class="single-post-type">
<img class="attachment-slider wp-post-image" src="https://www.pcnet.com.tr/wp-content/uploads/2021/01/6-pcnet-drone-1195x510.jpg" alt="Drone ile video çekmenin ipuçları" width="1195" height="510" itemprop="image" />
<header>
<h1 class="title entry-title single-title" title="Drone ile video çekmenin ipuçları">
<span itemprop="name headline">Drone ile video çekmenin ipuçları</span>
</h1>
<div class="post-meta">
</div>
</header>
<div class="single-post-content post-content">

<p>Sosyal medyaya ve özellikle de YouTube’a olan ilgi arttıkça, bu kanallar için içerik üreten insanların çabaları da profesyonelleşiyor. Giderek çok daha fazla sayıda YouTuber drone ile çekim yapmak istiyor ancak drone ile video çekmek için öncelikle bazı temel kurallar hakkında bilgi sahibi olmalısınız. İşte drone ile video çekmenin ipuçları.</p>
<p>Drone’lar sayesinde, 80’lerde, 90’larda sadece helikopter ile mümkün olan pahalı hava çekimlerini, birkaç yüz dolarlık bütçe ile gerçekleştirmek mümkün hale geldi.</p>
<p>Drone çekimleri, yani havadan video çekimleri, çoğu zaman o kadar etkileyici görüntüler ortaya çıkarıyor ki artık neredeyse her YouTuber’ın aklında drone ile çekim yapma planı bulunuyor. Peki ama drone ile çekim yapmanın ipuçları nedir?</p>
<p>Öncelikle, amacınız için doğru drone’u bulmanız gerekiyor. Havada drone uçurup oyun oynayıp eğlenmek için, küçük, hafif drone’lar işinizi görecekken, üzerine nitelikli bir kamera yerleştirip profesyonel kalitede çekim yapmak istediğinizde, işler değişiyor.</p>
<p>Çekim yapmak istediğiniz drone’un rüzgarlara karşı koyabilecek ve havada sabit durabilecek motor gücüne sahip olması gerekiyor. Elbette bu motor gücünü destekleyecek bir şarj/pil kapasitesi de gerekiyor ki, güçlü pil dendiğinde, drone’un ağırlığı dramatik olarak artıyor. Belli ağırlıkların üzerindeki drone’ları kullanmak için de gerekli yetki/lisans/izin belgesine sahip olmanız şart koşuluyor. Ancak bu gözünüzü korkutmasın, bu belgeleri almak zor değil. Sizden sadece kurallara uymanızın ne kadar önemli olduğunu anlamanızı istiyorlar.</p>
<p>Bu kurallar da, drone’u hava limanı veya askeri bölgeler gibi alanlarda uçurmamanız, drone ile komşularınızı, insanları taciz etmemeniz, ayrıca bir kiloyu geçen ağırlığı ile havadaki bir drone’un onlarca metreden insanların kafasına düşme riskinin, ölüm tehlikesi doğurabileceğini de unutmamalısınız. Dolayısıyla kalabalık alanlarda drone uçurmanız risklidir. Sadece bir arıza durumunda değil, ters bir rüzgarda veya kullanım hatasıyla da drone’u düşürebilirsiniz.</p>
<p>Hava videoları çekmeye başlangıç için size tavsiye eedebileceğimiz drone modelleri, <strong><a href="https://www.hepsiburada.com/dji-mavic-mini-fly-more-combo-drone-pm-HB00000OF9G5" target="_blank" rel="noreferrer noopener">DJI Mavic Mini Fly</a></strong> ve <strong><a href="https://www.hepsiburada.com/dji-mavic-air-2-fly-more-combo-drone-pm-HB00000TCM02" target="_blank" rel="noreferrer noopener">DJI Mavic Air 2 Fly</a> </strong>olabilir. DJI şu anda, hobi/ticari drone piyasasının Apple’ı gibi bir firma. Ürettiği drone’lar yapay zekası, uçuş yetenekler, kamera yetenekleriyle son derece etkili ve dayanıklı cihazlar.</p>
<p>Ayrıca, drone üzerindeki kameraya ek olarak, kendi kameranızı da kullanmak isteyebilirsiniz. Bu durumda drone’un harici kamera takabilme yeteneğinin bulunması gerekiyor veya bir harici kamera adaptörü ile, halihazırda kamerası olan bir drone’a son model, süper havalı, süper yetenekli <strong><a href="https://www.hepsiburada.com/gopro-hero-8-black-edition-pm-HB00000OOIVS" target="_blank" rel="noreferrer noopener">GoPro Hero 8</a></strong>   kameranızı takabilirsiniz.</p>
<p>Drone kullanırken aklınızda olması gereken bir kural da, çok iyi bir drone pilotu olsanız bile, sert rüzgarların olduğu havalarda drone uçurmamanız. Zira drone ne kadar güçlü olursa olsun, ters bir rüzgarda kontrolü kaybetmeniz çok olası olacak ve değerli drone’nunuz hasar alabilecektir. Drone’lar aslında düşmeye, çarpmaya karşı dayanıklı olarak üretilseler de, her kaza, her çarpışma bir risktir ve beklenmeyen bir yerden darbe alan drone’da ağır hasarlar oluşabilir.</p>
</div>
<meta content="msahin" itemprop="author">
<meta content="2021-01-25" itemprop="datePublished">
<meta content="Drone ile video çekmenin ipuçları" itemprop="headline">
<meta content="" itemprop="image">
</article>
</div>
<div id="comments" class="comments-area clearfix">

<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h4 class="section-heading uppercase"><span>Yorum yazın</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/haberler/drone-ile-video-cekmenin-ipuclari/#respond" style="display:none;">Cevabı iptal et</a></small></h3><form action="https://www.pcnet.com.tr/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" placeholder="Yorumunuz *" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Adınız<span class="required">*</span></label> <input id="author" name="author" placeholder="Adınız *" type="text" value="" size="19" /></p>
<p class="comment-form-email"><label for="email">E-posta<span class="required">*</span></label> <input id="email" name="email" placeholder="E-posta *" type="text" value="" size="19" /></p>
<p class="comment-form-url"><label for="url">Web siteniz</label><input id="url" name="url" placeholder="Web siteniz" type="text" value="" size="19" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Gönder" /> <input type='hidden' name='comment_post_ID' value='26312' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</div>
<div class="sidebar-small">
<div class="small-sidebar">
<div class="widget sidebar-small-widget widget_module-d-widget"><div class='blue-bg'><h3 class="widget-title uppercase"><span class="head-corner"></span><span class="title-span">Ürün İnceleme</span></h3></div> 
<div class="module-d-widget">
<div class="featured-item">
<div class="featured-content">
<a href="https://www.pcnet.com.tr/yeni-urunler/urun-inceleme/blitzwolf-bw-p6-qc3-0-10000-mah-power-bank/" title="BlitzWolf BW-P6 QC3.0 10000 mAh Power Bank" class="featured-thumbnail featured-thumbnail-list">
<img width="185" height="174" src="https://www.pcnet.com.tr/wp-content/uploads/2018/04/0-3-185x174.jpg" class="attachment-featured3 size-featured3 wp-post-image" alt="" /> </a>
<div class="post-inner">
<header>
<h2 class="title title18">
<a href="https://www.pcnet.com.tr/yeni-urunler/urun-inceleme/blitzwolf-bw-p6-qc3-0-10000-mah-power-bank/" title="BlitzWolf BW-P6 QC3.0 10000 mAh Power Bank" rel="bookmark">BlitzWolf BW-P6 QC3.0 10000 mAh Power Bank</a>
</h2>
</header>
<div class="rating-home rating-star rating-star-bottom" style="color:">
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<div class="rating-star-top" style="width:96.7%; color:">
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
</div>
</div>
<div class="post-meta">
</div>
</div>
</div>
</div>
<div class="featured-item">
<div class="featured-content">
<a href="https://www.pcnet.com.tr/yeni-urunler/urun-inceleme/blitzwolf-60w-bluetooth-kablosuz-ses-sistemi/" title="BlitzWolf 60W Bluetooth Kablosuz Ses Sistemi" class="featured-thumbnail featured-thumbnail-list">
<img width="185" height="174" src="https://www.pcnet.com.tr/wp-content/uploads/2018/04/0-2-185x174.jpg" class="attachment-featured3 size-featured3 wp-post-image" alt="" /> </a>
<div class="post-inner">
<header>
<h2 class="title title18">
<a href="https://www.pcnet.com.tr/yeni-urunler/urun-inceleme/blitzwolf-60w-bluetooth-kablosuz-ses-sistemi/" title="BlitzWolf 60W Bluetooth Kablosuz Ses Sistemi" rel="bookmark">BlitzWolf 60W Bluetooth Kablosuz Ses Sistemi</a>
</h2>
</header>
<div class="rating-home rating-star rating-star-bottom" style="color:">
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<div class="rating-star-top" style="width:96.7%; color:">
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
</div>
</div>
<div class="post-meta">
</div>
</div>
</div>
</div>
<div class="featured-item last">
<div class="featured-content">
<a href="https://www.pcnet.com.tr/yeni-urunler/urun-inceleme/koogeek-lb1-apple-homekit-uyumlu-akilli-ampul/" title="Koogeek LB1 Apple HomeKit Uyumlu Akıllı Ampül" class="featured-thumbnail featured-thumbnail-list">
<img width="185" height="174" src="https://www.pcnet.com.tr/wp-content/uploads/2018/04/0-185x174.jpg" class="attachment-featured3 size-featured3 wp-post-image" alt="" /> </a>
<div class="post-inner">
<header>
<h2 class="title title18">
<a href="https://www.pcnet.com.tr/yeni-urunler/urun-inceleme/koogeek-lb1-apple-homekit-uyumlu-akilli-ampul/" title="Koogeek LB1 Apple HomeKit Uyumlu Akıllı Ampül" rel="bookmark">Koogeek LB1 Apple HomeKit Uyumlu Akıllı Ampül</a>
</h2>
</header>
<div class="rating-home rating-star rating-star-bottom" style="color:">
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<div class="rating-star-top" style="width:100%; color:">
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
</div>
</div>
<div class="post-meta">
</div>
</div>
</div>
</div>
<div class="featured-item">
<div class="featured-content">
<a href="https://www.pcnet.com.tr/yeni-urunler/urun-inceleme/netgear-nighthawk-r7000p-ac2300-smart-wifi-router/" title="Netgear Nighthawk R7000P AC2300 Smart WiFi Router" class="featured-thumbnail featured-thumbnail-list">
<img width="185" height="174" src="https://www.pcnet.com.tr/wp-content/uploads/2018/04/0-1-185x174.jpg" class="attachment-featured3 size-featured3 wp-post-image" alt="" /> </a>
<div class="post-inner">
<header>
<h2 class="title title18">
<a href="https://www.pcnet.com.tr/yeni-urunler/urun-inceleme/netgear-nighthawk-r7000p-ac2300-smart-wifi-router/" title="Netgear Nighthawk R7000P AC2300 Smart WiFi Router" rel="bookmark">Netgear Nighthawk R7000P AC2300 Smart WiFi Router</a>
</h2>
</header>
<div class="rating-home rating-star rating-star-bottom" style="color:">
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<div class="rating-star-top" style="width:96.7%; color:">
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
</div>
</div>
<div class="post-meta">
</div>
</div>
</div>
</div>
<div class="featured-item">
<div class="featured-content">
<a href="https://www.pcnet.com.tr/yeni-urunler/urun-inceleme/blitzwolf-fwc3-qi-kablosuz-sarj-besigi/" title="BlitzWolf FWC3 Qi Kablosuz Şarj Beşiği" class="featured-thumbnail featured-thumbnail-list">
<img width="185" height="174" src="https://www.pcnet.com.tr/wp-content/uploads/2018/03/0-185x174.jpg" class="attachment-featured3 size-featured3 wp-post-image" alt="" /> </a>
<div class="post-inner">
<header>
<h2 class="title title18">
<a href="https://www.pcnet.com.tr/yeni-urunler/urun-inceleme/blitzwolf-fwc3-qi-kablosuz-sarj-besigi/" title="BlitzWolf FWC3 Qi Kablosuz Şarj Beşiği" rel="bookmark">BlitzWolf FWC3 Qi Kablosuz Şarj Beşiği</a>
</h2>
</header>
<div class="rating-home rating-star rating-star-bottom" style="color:">
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<div class="rating-star-top" style="width:93.3%; color:">
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
</div>
</div>
<div class="post-meta">
</div>
</div>
</div>
</div>
<div class="featured-item">
<div class="featured-content">
<a href="https://www.pcnet.com.tr/yeni-urunler/urun-inceleme/koogeek-p1-apple-homekit-uyumlu-akilli-priz/" title="Koogeek P1 Apple HomeKit Uyumlu Akıllı Priz" class="featured-thumbnail featured-thumbnail-list">
<img width="185" height="174" src="https://www.pcnet.com.tr/wp-content/uploads/2018/02/0-185x174.png" class="attachment-featured3 size-featured3 wp-post-image" alt="" /> </a>
<div class="post-inner">
<header>
<h2 class="title title18">
<a href="https://www.pcnet.com.tr/yeni-urunler/urun-inceleme/koogeek-p1-apple-homekit-uyumlu-akilli-priz/" title="Koogeek P1 Apple HomeKit Uyumlu Akıllı Priz" rel="bookmark">Koogeek P1 Apple HomeKit Uyumlu Akıllı Priz</a>
</h2>
</header>
<div class="rating-home rating-star rating-star-bottom" style="color:">
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<div class="rating-star-top" style="width:100%; color:">
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
</div>
</div>
<div class="post-meta">
</div>
</div>
</div>
</div>
<div class="featured-item">
<div class="featured-content">
<a href="https://www.pcnet.com.tr/yeni-urunler/urun-inceleme/no-1-f6-akilli-saat/" title="NO.1 F6 Akıllı Saat" class="featured-thumbnail featured-thumbnail-list">
<img width="185" height="174" src="https://www.pcnet.com.tr/wp-content/uploads/2018/02/0-185x174.jpg" class="attachment-featured3 size-featured3 wp-post-image" alt="" /> </a>
<div class="post-inner">
<header>
<h2 class="title title18">
<a href="https://www.pcnet.com.tr/yeni-urunler/urun-inceleme/no-1-f6-akilli-saat/" title="NO.1 F6 Akıllı Saat" rel="bookmark">NO.1 F6 Akıllı Saat</a>
</h2>
</header>
<div class="rating-home rating-star rating-star-bottom" style="color:">
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<div class="rating-star-top" style="width:90%; color:">
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
<i class="fa fa-star"></i>
</div>
</div>
<div class="post-meta">
</div>
</div>
</div>
</div>
</div>

</div> 
<div class="ad-widget-160">
<div class="ad-block ad-block-160"><div id="medyanet/9927946/pcnet/genel/160x600" data-size="[160, 600]" data-platform="desktop"></div>
</div> </div>


<div class="ad-300-widget">
<div class="ad-block ad-block-300"><div id="medyanet/9927946/pcnet_mobilsite/genel/feed3_300x250" data-size="[300, 250]" data-platform="mobile"></div></div> </div>

</div>
</div></div>
<aside class="sidebar">
<div id="sidebar">
 
<div class="ad-300-widget">
<div class="ad-block ad-block-300"><div id="medyanet/9927946/pcnet/genel/300x250" data-size="[300, 250]" data-platform="desktop"></div>
<div id="medyanet/9927946/pcnet_mobilsite/genel/feed1_300x250" data-size="[300, 250]" data-platform="mobile"></div>
<br />
<ins data-revive-zoneid="3" data-revive-id="3eff31a305fa90a6859d68bc47e10107"></ins>
<script async src="//www.pcnet.com.tr/revive-adserver/www/delivery/asyncjs.php"></script></div> </div>

<div class="widget sidebar-widget widget_module-c-widget"><div class='purple-bg'><h3 class="widget-title uppercase"><span class="head-corner"></span><span class="title-span">Bedava Yazılımlar</span></h3></div> 
<div class="module-box module-c-box dark-bg">
<div class="col2 col-top">
<div class="col-post-med">
<a href="https://www.pcnet.com.tr/yazilim/bedava-yazilimlar/recent-file-seeker/" title="Recent File Seeker" class="featured-thumbnail featured-thumbnail-list">
<img width="302" height="139" src="https://www.pcnet.com.tr/wp-content/uploads/2016/09/RFS-302x139.jpg" class="attachment-featured4 size-featured4 wp-post-image" alt="" /> <div class="img-hover"></div>
</a>
<div class="post-inner">
<header>
<h2 class="title title20">
<a href="https://www.pcnet.com.tr/yazilim/bedava-yazilimlar/recent-file-seeker/" title="Recent File Seeker" rel="bookmark">Recent File Seeker</a>
</h2>
</header>
<div class="post-content">
Bilgisayarınızda en son hangi dosyaların değiştirildiğini artık öğrenebilirsiniz. Bu... </div>
<div class="post-meta">
</div>
</div>
</div>
</div>
<div class="col2 col-bottom">
<div class="col-post-list">
<div class="col-post col-post-c">
<a href="https://www.pcnet.com.tr/yazilim/bedava-yazilimlar/manictime/" title="ManicTime" class="featured-thumbnail featured-thumbnail-c">
<img width="140" height="115" src="https://www.pcnet.com.tr/wp-content/uploads/2016/07/ManicTime-140x115.jpg" class="attachment-featured size-featured wp-post-image" alt="" /> </a>
<div class="module-c-content">
<header>
<h2 class="title title15">
<a href="https://www.pcnet.com.tr/yazilim/bedava-yazilimlar/manictime/" title="ManicTime" rel="bookmark">ManicTime</a>
</h2>
</header>
<div class="post-meta">
</div>
</div>
</div>
<div class="col-post col-post-c">
<a href="https://www.pcnet.com.tr/yazilim/bedava-yazilimlar/avira-phantom-vpn/" title="Avira Phantom VPN" class="featured-thumbnail featured-thumbnail-c">
<img width="140" height="115" src="https://www.pcnet.com.tr/wp-content/uploads/2016/06/Avira-Phantom-VPN-140x115.jpg" class="attachment-featured size-featured wp-post-image" alt="" /> </a>
<div class="module-c-content">
<header>
<h2 class="title title15">
<a href="https://www.pcnet.com.tr/yazilim/bedava-yazilimlar/avira-phantom-vpn/" title="Avira Phantom VPN" rel="bookmark">Avira Phantom VPN</a>
</h2>
</header>
<div class="post-meta">
</div>
</div>
</div>
</div>
</div>
</div>

</div><div class="widget sidebar-widget widget_bpxl_category_widget"><div class='emerald-bg'><h3 class="widget-title uppercase"><span class="head-corner"></span><span class="title-span">En İyi Mobil Uygulamalar</span></h3></div> 
<div class="category-posts-widget category_posts">
<ul class="category-posts">
<li>
<div class="thumbnail">
<a class="widgetthumb" href='https://www.pcnet.com.tr/mobil-uygulamalar/iphone-ipad/tarif-kupu/'><img width="150" height="150" src="https://www.pcnet.com.tr/wp-content/uploads/2016/09/tarifkupu-150x150.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.pcnet.com.tr/wp-content/uploads/2016/09/tarifkupu-150x150.png 150w, https://www.pcnet.com.tr/wp-content/uploads/2016/09/tarifkupu-506x510.png 506w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="info">
<div class="post-cats uppercase">
<i class="fa fa-tag"></i> <a href="https://www.pcnet.com.tr/kategori/mobil-uygulamalar/android/" rel="category tag">Android</a>, <a href="https://www.pcnet.com.tr/kategori/mobil-uygulamalar/iphone-ipad/" rel="category tag">iPhone ve iPad</a> </div>
<span class="widgettitle"><a href="https://www.pcnet.com.tr/mobil-uygulamalar/iphone-ipad/tarif-kupu/" title="Tarif Küpü">Tarif Küpü</a></span>
<span class="meta">
</span>
</div>
</li>
<li>
<div class="thumbnail">
<a class="widgetthumb" href='https://www.pcnet.com.tr/mobil-uygulamalar/iphone-ipad/mng-kargo-mobil-uygulamasi/'><img width="150" height="150" src="https://www.pcnet.com.tr/wp-content/uploads/2016/06/2016-06-22_23-21-02-150x150.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
</div>
<div class="info">
<div class="post-cats uppercase">
<i class="fa fa-tag"></i> <a href="https://www.pcnet.com.tr/kategori/mobil-uygulamalar/android/" rel="category tag">Android</a>, <a href="https://www.pcnet.com.tr/kategori/mobil-uygulamalar/iphone-ipad/" rel="category tag">iPhone ve iPad</a> </div>
<span class="widgettitle"><a href="https://www.pcnet.com.tr/mobil-uygulamalar/iphone-ipad/mng-kargo-mobil-uygulamasi/" title="MNG Kargo Mobil Uygulaması">MNG Kargo Mobil Uygulaması</a></span>
<span class="meta">
</span>
</div>
</li>
<li>
<div class="thumbnail">
<a class="widgetthumb" href='https://www.pcnet.com.tr/mobil-uygulamalar/android/muzei-live-wallpaper/'><img width="150" height="150" src="https://www.pcnet.com.tr/wp-content/uploads/2016/04/muzei-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
</div>
<div class="info">
<div class="post-cats uppercase">
<i class="fa fa-tag"></i> <a href="https://www.pcnet.com.tr/kategori/mobil-uygulamalar/android/" rel="category tag">Android</a> </div>
<span class="widgettitle"><a href="https://www.pcnet.com.tr/mobil-uygulamalar/android/muzei-live-wallpaper/" title="Muzei Live Wallpaper: Telefonunuzu müzeye dönüştürün">Muzei Live Wallpaper: Telefonunuzu müzeye dönüştürün</a></span>
<span class="meta">
</span>
</div>
</li>
<li>
<div class="thumbnail">
<a class="widgetthumb" href='https://www.pcnet.com.tr/mobil-uygulamalar/android/ogrenci-ajandasi-ile-ogrenim-hayatinizi-yonetin/'><img width="150" height="150" src="https://www.pcnet.com.tr/wp-content/uploads/2016/02/ogrenciajandasi-150x150.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.pcnet.com.tr/wp-content/uploads/2016/02/ogrenciajandasi-150x150.png 150w, https://www.pcnet.com.tr/wp-content/uploads/2016/02/ogrenciajandasi-506x510.png 506w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="info">
<div class="post-cats uppercase">
<i class="fa fa-tag"></i> <a href="https://www.pcnet.com.tr/kategori/mobil-uygulamalar/android/" rel="category tag">Android</a> </div>
<span class="widgettitle"><a href="https://www.pcnet.com.tr/mobil-uygulamalar/android/ogrenci-ajandasi-ile-ogrenim-hayatinizi-yonetin/" title="Öğrenci Ajandası ile öğrenim hayatınızı yönetin">Öğrenci Ajandası ile öğrenim hayatınızı yönetin</a></span>
<span class="meta">
</span>
</div>
</li>
<li>
<div class="thumbnail">
<a class="widgetthumb" href='https://www.pcnet.com.tr/mobil-uygulamalar/iphone-ipad/wind-compass-lodos-mu-bu-disarida-esen/'><img width="150" height="150" src="https://www.pcnet.com.tr/wp-content/uploads/2016/02/wind-compass-150x150.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
</div>
<div class="info">
<div class="post-cats uppercase">
<i class="fa fa-tag"></i> <a href="https://www.pcnet.com.tr/kategori/mobil-uygulamalar/iphone-ipad/" rel="category tag">iPhone ve iPad</a> </div>
<span class="widgettitle"><a href="https://www.pcnet.com.tr/mobil-uygulamalar/iphone-ipad/wind-compass-lodos-mu-bu-disarida-esen/" title="Wind Compass: Lodos mu bu dışarıda esen?">Wind Compass: Lodos mu bu dışarıda esen?</a></span>
<span class="meta">
</span>
</div>
</li>
</ul>
</div>

</div> 
<div class="ad-300-widget">
<div class="ad-block ad-block-300"><ins data-revive-zoneid="1" data-revive-id="3eff31a305fa90a6859d68bc47e10107"></ins>
<script async src="//www.pcnet.com.tr/revive-adserver/www/delivery/asyncjs.php"></script><br><br>
<div id="medyanet/9927946/pcnet/genel/300x250_2" data-size="[300, 250]" data-platform="desktop"></div>
<div id="medyanet/9927946/pcnet_mobilsite/genel/feed2_300x250" data-size="[300, 250]" data-platform="mobile"></div></div> </div>

<div class="widget sidebar-widget widget_module-c-widget"><div class='pomegranate-bg'><h3 class="widget-title uppercase"><span class="head-corner"></span><span class="title-span">Web Siteleri</span></h3></div> 
<div class="module-box module-c-box dark-bg">
<div class="col2 col-top">
<div class="col-post-med">
<a href="https://www.pcnet.com.tr/web-siteleri/radyonom-uygulamasiyla-eglenceli-bir-muzik-deneyimi/" title="Radyonom uygulamasıyla eğlenceli bir müzik deneyimi" class="featured-thumbnail featured-thumbnail-list">
<img width="302" height="139" src="https://www.pcnet.com.tr/wp-content/uploads/2017/07/radyonom-302x139.jpg" class="attachment-featured4 size-featured4 wp-post-image" alt="" /> <div class="img-hover"></div>
</a>
<div class="post-inner">
<header>
<h2 class="title title20">
<a href="https://www.pcnet.com.tr/web-siteleri/radyonom-uygulamasiyla-eglenceli-bir-muzik-deneyimi/" title="Radyonom uygulamasıyla eğlenceli bir müzik deneyimi" rel="bookmark">Radyonom uygulamasıyla eğlenceli bir müzik deneyimi</a>
</h2>
</header>
<div class="post-content">
Radyonom uygulamasıyla, ücretsiz ve kesintisiz istediğiniz tarz müziğe anında ulaşabilir ve sadece sevdiğiniz... </div>
<div class="post-meta">
</div>
</div>
</div>
</div>
<div class="col2 col-bottom">
<div class="col-post-list">
<div class="col-post col-post-c">
<a href="https://www.pcnet.com.tr/web-siteleri/ulusal-parklarin-gizli-dunyalari/" title="Ulusal Parkların Gizli Dünyaları" class="featured-thumbnail featured-thumbnail-c">
<img width="140" height="115" src="https://www.pcnet.com.tr/wp-content/uploads/2016/09/nationalparks-140x115.jpg" class="attachment-featured size-featured wp-post-image" alt="" /> </a>
<div class="module-c-content">
<header>
<h2 class="title title15">
<a href="https://www.pcnet.com.tr/web-siteleri/ulusal-parklarin-gizli-dunyalari/" title="Ulusal Parkların Gizli Dünyaları" rel="bookmark">Ulusal Parkların Gizli Dünyaları</a>
</h2>
</header>
<div class="post-meta">
</div>
</div>
</div>
<div class="col-post col-post-c">
<a href="https://www.pcnet.com.tr/web-siteleri/onair/" title="Onair" class="featured-thumbnail featured-thumbnail-c">
<img width="140" height="115" src="https://www.pcnet.com.tr/wp-content/uploads/2016/09/onair-140x115.jpg" class="attachment-featured size-featured wp-post-image" alt="" /> </a>
<div class="module-c-content">
<header>
<h2 class="title title15">
<a href="https://www.pcnet.com.tr/web-siteleri/onair/" title="Onair" rel="bookmark">Onair</a>
</h2>
</header>
<div class="post-meta">
</div>
</div>
</div>
<div class="col-post col-post-c">
<a href="https://www.pcnet.com.tr/web-siteleri/aynakol/" title="Aynakol" class="featured-thumbnail featured-thumbnail-c">
<img width="140" height="115" src="https://www.pcnet.com.tr/wp-content/uploads/2016/08/aynakol-140x115.jpg" class="attachment-featured size-featured wp-post-image" alt="" /> </a>
<div class="module-c-content">
<header>
<h2 class="title title15">
<a href="https://www.pcnet.com.tr/web-siteleri/aynakol/" title="Aynakol" rel="bookmark">Aynakol</a>
</h2>
</header>
<div class="post-meta">
</div>
</div>
</div>
<div class="col-post col-post-c">
<a href="https://www.pcnet.com.tr/web-siteleri/the-rasterbator/" title="The Rasterbator" class="featured-thumbnail featured-thumbnail-c">
<img width="140" height="115" src="https://www.pcnet.com.tr/wp-content/uploads/2016/06/rasterbator-140x115.jpg" class="attachment-featured size-featured wp-post-image" alt="" /> </a>
<div class="module-c-content">
<header>
<h2 class="title title15">
<a href="https://www.pcnet.com.tr/web-siteleri/the-rasterbator/" title="The Rasterbator" rel="bookmark">The Rasterbator</a>
</h2>
</header>
<div class="post-meta">
</div>
</div>
</div>
</div>
</div>
</div>

</div><div class="widget sidebar-widget widget_bpxl_social_widget"> 
<div class="social-widget">
<h3 class="widget-title uppercase"><span class="head-corner"></span><span class="title-span">Sosyal Medya</span></h3> <ul>
<li class="facebook uppercase"><a href="https://www.facebook.com/pcnet" target="_blank"><span class="fa fa-facebook"></span></a></li>
<li class="twitter uppercase"><a href="https://twitter.com/pcnetdergisi" target="_blank"><span class="fa fa-twitter"></span></a></li>
<li class="rss uppercase"><a href="https://www.pcnet.com.tr/feed" target="_blank"><span class="fa fa-rss"></span></a></li>
<li class="youtube uppercase"><a href="https://www.youtube.com/channel/UCxxfpbMNauyOADT62D_1sqw" target="_blank"><span class="fa fa-youtube-play"></span></a></li>
</ul>
</div>

</div> </div>
</aside> </div>
</div>
<div class="copyright">
<div class="copyright-inner">
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://www.pcnet.com.tr/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.pcnet.com.tr/wp-content/themes/lineza/js/jquery.flexslider-min.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.pcnet.com.tr/wp-content/themes/lineza/js/theme-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.pcnet.com.tr/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<div id="medyanet/9927946/pcnet/genel/interstitial_oop" data-oop="true" data-platform="desktop"></div>
<div id="medyanet/9927946/pcnet_mobilsite/genel/interstitial_oop" data-oop="true" data-platform="mobile"></div>
<div id="medyanet/9927946/pcnet/genel/pageskin_sol_120x600" data-size="[[120, 600], [160, 600]]" class="pageskin pageskin-left" data-platform="desktop"></div>
<div id="medyanet/9927946/pcnet/genel/120x600_sag" data-size="[[120, 600], [160, 600]]" class="pageskin pageskin-right" data-platform="desktop"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>