<!DOCTYPE html>


<html class="no-js" itemscope="itemscope" itemtype="http://schema.org/" lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head>

<meta charset="UTF-8">



<link rel="pingback" href="https://www.pcnet.com.tr/xmlrpc.php" />


<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">

<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">

<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">

<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">

<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">

<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">

<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">

<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">

<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">

<link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194">

<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">

<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">

<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">

<link rel="manifest" href="/manifest.json">

<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">

<meta name="apple-mobile-web-app-title" content="PCnet Online">

<meta name="application-name" content="PCnet Online">

<meta name="msapplication-TileColor" content="#da532c">

<meta name="msapplication-TileImage" content="/mstile-144x144.png">

<meta name="theme-color" content="#ffffff">

<meta name="viewport" content="width=device-width" />

<!--[if lt IE 9]>

<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>

<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<title>Cosa, Yeni Nesil Ürününü Duyurdu &ndash; PCnet</title>
<meta name="description" content="Ürün Haberleri hakkında bilgiler mi aramıştınız? Cosa, Yeni Nesil Ürününü Duyurdu ve daha birçok makale PCnet&#039;te!"/>
<meta name="keywords" content="Cosa, Yeni Nesil Ürününü Duyurdu, Ürün Haberleri"/>
<link rel="canonical" href="https://www.pcnet.com.tr/yeni-urunler/urun-haberleri/cosa-yeni-nesil-urununu-duyurdu/" />
<link rel="publisher" href="https://plus.google.com/+PCnet/posts"/>
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cosa, Yeni Nesil Ürününü Duyurdu &ndash; PCnet" />
<meta property="og:description" content="Ürün Haberleri hakkında bilgiler mi aramıştınız? Cosa, Yeni Nesil Ürününü Duyurdu ve daha birçok makale PCnet&#039;te!" />
<meta property="og:url" content="https://www.pcnet.com.tr/yeni-urunler/urun-haberleri/cosa-yeni-nesil-urununu-duyurdu/" />
<meta property="og:site_name" content="PCnet" />
<meta property="article:publisher" content="https://www.facebook.com/pcnet" />
<meta property="article:section" content="Ürün Haberleri" />
<meta property="article:published_time" content="2018-02-05T19:11:58+03:00" />
<meta property="article:modified_time" content="2018-02-05T19:12:47+03:00" />
<meta property="og:updated_time" content="2018-02-05T19:12:47+03:00" />
<meta property="fb:admins" content="597678137" />
<meta property="og:image" content="https://www.pcnet.com.tr/wp-content/uploads/2018/02/Cosa_3.jpg" />
<meta property="og:image:secure_url" content="https://www.pcnet.com.tr/wp-content/uploads/2018/02/Cosa_3.jpg" />
<meta property="og:image:width" content="1378" />
<meta property="og:image:height" content="1206" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ürün Haberleri hakkında bilgiler mi aramıştınız? Cosa, Yeni Nesil Ürününü Duyurdu ve daha birçok makale PCnet&#039;te!" />
<meta name="twitter:title" content="Cosa, Yeni Nesil Ürününü Duyurdu &ndash; PCnet" />
<meta name="twitter:site" content="@PCnetDergisi" />
<meta name="twitter:image" content="https://www.pcnet.com.tr/wp-content/uploads/2018/02/Cosa_3.jpg" />
<meta name="twitter:creator" content="@PCnetDergisi" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.pcnet.com.tr\/","name":"PCnet","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.pcnet.com.tr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.pcnet.com.tr\/yeni-urunler\/urun-haberleri\/cosa-yeni-nesil-urununu-duyurdu\/","sameAs":["https:\/\/www.facebook.com\/pcnet","https:\/\/www.linkedin.com\/company\/pcnet-dergisi","https:\/\/plus.google.com\/+PCnet\/posts","https:\/\/www.youtube.com\/channel\/UCxxfpbMNauyOADT62D_1sqw","https:\/\/twitter.com\/PCnetDergisi"],"@id":"#organization","name":"PCnet","logo":"http:\/\/www.pcnet.com.tr\/wp-content\/uploads\/2015\/02\/PCnet-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PCnet &raquo; beslemesi" href="https://www.pcnet.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCnet &raquo; yorum beslemesi" href="https://www.pcnet.com.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCnet &raquo; Cosa, Yeni Nesil Ürününü Duyurdu yorum beslemesi" href="https://www.pcnet.com.tr/yeni-urunler/urun-haberleri/cosa-yeni-nesil-urununu-duyurdu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pcnet.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.pcnet.com.tr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.pcnet.com.tr/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.pcnet.com.tr/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='lineza-style-css'  href='https://www.pcnet.com.tr/wp-content/themes/lineza/style.css?ver=4.9.2' type='text/css' media='all' />
<style id='lineza-style-inline-css' type='text/css'>

		body { background-color:#eeeded; background-image:url(https://www.pcnet.com.tr/wp-content/themes/lineza/images/bg.png); background-repeat:repeat; background-position:0 0; background-size:auto; background-attachment:scroll; }
		.main-navigation a:hover, .current-page-parent a, .current-menu-item a, .current_page_item a, .sfHover a { background-color:#ed1c24;}
		.main-navigation ul li ul li a:hover { background:#cc0000;}
		.main-navigation { border-color:#ed1c24;}
		.featured-post .post-cats span, .widgetslider .post-cats span, .post-type, .widget-title .title-span, .section-heading span,
		.section-heading span, #tabs li.active a, .tagcloud a:hover, .rating-percent, .pagination span, .pagination a:hover,
		.footer-subscribe form input[type='submit'], #wp-calendar td#today, #subscribe-widget input[type='submit'],
		.search-button { background-color:#ed1c24; }
		a, a:hover, .title a:hover, .meta a, .post-cats a:hover, .post-meta a, .star-rating, .reply:hover i, .reply:hover a, .rating-star-top, .rating-star-bottom { color:#ed1c24; }
		.widget-title, .section-heading, #tabs, .footer { border-color:#ed1c24; }
		.post-number { background:#cc0000;}
		.top-menu, .main-navigation { background:#262626;}
		.widget-title .head-corner, #tabs li.active:before, .section-heading span:before {
			border-right-color:#cc0000; }
		
		.sitebgdiv{
	width:1051px;
	height:10px;
	position:relative;
	margin-left:auto;
	margin-right:auto;
}
.z-type{
	width:1051px;
	height:170px;
	position:fixed;
	bottom:0px;
	margin-left:auto;
	margin-right:auto;
	text-align:center;
	overflow:hidden;
}
		
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://www.pcnet.com.tr/wp-content/themes/lineza/css/font-awesome.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.pcnet.com.tr/wp-content/themes/lineza/css/flexslider.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.pcnet.com.tr/wp-content/themes/lineza/css/responsive.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-bpxl_theme_options-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7COswald%3A400&#038;subset=latin-ext&#038;ver=1499609256' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pcnet.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.pcnet.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.pcnet.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pcnet.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pcnet.com.tr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://www.pcnet.com.tr/?p=25968' />
<link rel="alternate" type="application/json+oembed" href="https://www.pcnet.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pcnet.com.tr%2Fyeni-urunler%2Furun-haberleri%2Fcosa-yeni-nesil-urununu-duyurdu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pcnet.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pcnet.com.tr%2Fyeni-urunler%2Furun-haberleri%2Fcosa-yeni-nesil-urununu-duyurdu%2F&#038;format=xml" />
<link rel="icon" href="https://www.pcnet.com.tr/wp-content/uploads/2014/12/PCNET_LOGO-54901fdav1_site_icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.pcnet.com.tr/wp-content/uploads/2014/12/PCNET_LOGO-54901fdav1_site_icon-280x280.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.pcnet.com.tr/wp-content/uploads/2014/12/PCNET_LOGO-54901fdav1_site_icon-280x280.png" />
<meta name="msapplication-TileImage" content="https://www.pcnet.com.tr/wp-content/uploads/2014/12/PCNET_LOGO-54901fdav1_site_icon-280x280.png" />
<style type="text/css" title="dynamic-css" class="options-output">.site-header{background-color:#ffffff;}.site-header{padding-top:15px;padding-bottom:15px;}.site-header #logo{margin-top:0;margin-bottom:0;}.footer, .copyright{background-color:#262626;}.footer, .copyright{color:#ffffff;}.footer a{color:#ffffff;}.footer a:hover{color:#ed1c24;}body{font-family:"Open Sans";font-weight:400;font-style:normal;}h1,h2,h3,h4,h5,h6, .top-menu, .site-header, .post-type, .read-more, .article-heading, .slidertitle, .widget-title, .carousel, #tabs li a, .widgettitle, input, .review-item, .final-score-box, .social-widget a, .post-navigation, .comment-reply-link, .fn, #commentform input, #commentform textarea, .pagination, .footer-subscribe{font-family:Oswald;font-weight:400;font-style:normal;}#navigation a{font-family:Oswald;font-weight:400;font-style:normal;}.site-header #logo a{font-family:Oswald;line-height:42px;font-weight:400;font-style:normal;color:#060606;font-size:36px;}.post-content{font-family:"Open Sans";line-height:23px;font-weight:400;font-style:normal;font-size:15px;}</style>
<script type="text/javascript">

        (function () {

            var _mndfp = document.createElement("script"); _mndfp.type = "text/javascript"; _mndfp.async = true; _mndfp.id = "medyanet";

            _mndfp.src = ((document.location.protocol === "https:") ?

"https:" : "http:") + "//app.medyanetads.com/dfp.js"; document.getElementsByTagName("head")[0].appendChild(_mndfp);

       })();

    </script>



    <script type="text/javascript">

        var Medyanet_Display_Settings = {

            BlueKai: {

                ID: 38284,

                PageType: ""

            },
		
		Outstream: {
            IsEnabled: true,
            AdUrl: "https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/9927946/pcnet/genel/inread&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]",
            Width: 590,
            Height: 331
        }

        };

    </script>



<script type='text/javascript'>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

  (function() {

    var gads = document.createElement('script');

    gads.async = true;

    gads.type = 'text/javascript';

    var useSSL = 'https:' == document.location.protocol;

    gads.src = (useSSL ? 'https:' : 'http:') +

      '//www.googletagservices.com/tag/js/gpt.js';

    var node = document.getElementsByTagName('script')[0];

    node.parentNode.insertBefore(gads, node);

  })();

</script>

<script type='text/javascript'>

  googletag.cmd.push(function() {

    googletag.defineOutOfPageSlot('/9927946/pcnet/genel/interstitial_oop', 'div-gpt-ad-1467038560974-6').addService(googletag.pubads());

    googletag.defineSlot('/9927946/pcnet/genel/728X90', [728, 90], 'div-gpt-ad-1467038560974-4').addService(googletag.pubads());

    googletag.defineSlot('/9927946/pcnet/genel/1000x250_Masthead', [1000, 250], 'div-gpt-ad-1467038560974-0').addService(googletag.pubads());

    googletag.defineSlot('/9927946/pcnet/genel/pageskin_sol_120x600', [[120, 600], [160, 600]], 'div-gpt-ad-1467038560974-7').addService(googletag.pubads());

    googletag.defineSlot('/9927946/pcnet/genel/120x600_sag', [[120, 600], [160, 600]], 'div-gpt-ad-1467038560974-1').addService(googletag.pubads());

    googletag.defineSlot('/9927946/pcnet/genel/300x250', [300, 250], 'div-gpt-ad-1467038560974-3').addService(googletag.pubads());

    googletag.defineSlot('/9927946/pcnet/genel/adnative_590x200', [590, 200], 'div-gpt-ad-1467038560974-5').addService(googletag.pubads());

    googletag.defineSlot('/9927946/pcnet/genel/160x600', [160, 600], 'div-gpt-ad-1467038560974-2').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.pubads().collapseEmptyDivs();

    Medyanet.SetGoogleTag(googletag);

    googletag.enableServices();

  });

</script>

<script src="https://s0.2mdn.net/ads/richmedia/studio/mu/templates/backdrop/resources/content_binder.js" type="text/javascript" async="true"></script>

</head>



<body id="blog" class="post-template-default single single-post postid-25968 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">



<script type="text/javascript">

<!-- //--><![CDATA[//><!--



var pp_gemius_identifier = "";



if (location.pathname === "/") {

    pp_gemius_identifier = "AqTrqe9vLAqCaorHJztrZNT4.hiBSnugZrd6rpBPa63.27";

}else{

    pp_gemius_identifier = "ogTlbv9d0aNS_mKtt8UY7cchXfckdjrip_ma5JIiq2z.W7";

}



// lines below shouldn't be edited

function gemius_pending(i) {

    window[i] = window[i] || function() {

        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];

        x[x.length] = arguments;

    };

};



gemius_pending('gemius_hit');

gemius_pending('gemius_event');

gemius_pending('pp_gemius_hit');

gemius_pending('pp_gemius_event');

(function(d, t) {

    try {

        var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');

        gt.setAttribute('async', 'async');

        gt.setAttribute('defer', 'defer');

        gt.src = l + '://gatr.hit.gemius.pl/xgemius.js';

        s.parentNode.insertBefore(gt, s);

    } catch (e) {

    }

})(document, 'script');

//--><!]]>

</script>





	<div id="st-container" class="st-container">

		<nav class="st-menu">

			<div id="close-button"><i class="fa fa-times"></i></div>

			<div class="off-canvas-search">

				<div class="header-search off-search"><form method="get" class="searchform search-form" action="https://www.pcnet.com.tr/">
	<fieldset> 
		<input type="text" name="s" class="s" value="" placeholder="Arama yap"> 
		<button class="fa fa-search search-button" type="submit" value="Search"></button>
	</fieldset>
</form></div>

			</div>

			<ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a title="Teknoloji Haberleri" href="https://www.pcnet.com.tr/">Ana Sayfa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a title="teknolojik ürünler" href="https://www.pcnet.com.tr/yeni-urunler/"><i class="fa fa-shopping-cart"></i>Yeni Ürünler</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="ürün inceleme" href="https://www.pcnet.com.tr/yeni-urunler/urun-inceleme/">İncelemeler</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a title="yeni teknolojiler" href="https://www.pcnet.com.tr/yeni-urunler/urun-haberleri/">Ürün Haberleri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a title="yazılım" href="https://www.pcnet.com.tr/yazilim/"><i class="fa fa-download"></i>Yazılım</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="yazılım incelemeleri" href="https://www.pcnet.com.tr/yazilim/bedava-yazilimlar/">İncelemeler</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="yazılım haberleri" href="https://www.pcnet.com.tr/yazilim/yazilim-haberleri/">Yazılım Haberleri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="yazılım makaleleri" href="https://www.pcnet.com.tr/yazilim/yazilim-makaleleri/">Makaleler</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a title="mobil teknoloji" href="https://www.pcnet.com.tr/mobil-uygulamalar/"><i class="fa fa-mobile"></i>Mobil</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="android" href="https://www.pcnet.com.tr/mobil-uygulamalar/android/"><i class="fa fa-android"></i>Android</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="ios" href="https://www.pcnet.com.tr/mobil-uygulamalar/iphone-ipad/"><i class="fa fa-apple"></i>iPhone ve iPad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="web inceleme" href="https://www.pcnet.com.tr/web-siteleri/"><i class="fa fa-bookmark"></i>Web Siteleri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a title="pcnet dergi" href="https://www.pcnet.com.tr/pcnet-dergi/"><i class="fa fa-book"></i>Dergi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a title="künye" href="https://www.pcnet.com.tr/kunye/">Künye</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom"><a title="pcnet ios" href="https://itunes.apple.com/tr/app/pcnet/id1077711605?mt=8&amp;l=tr">iOS uygulaması</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom"><a title="pcnet android" href="https://play.google.com/store/apps/details?id=com.magzter.pcnet">Android uygulaması</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a title="teknoloji haberleri" href="https://www.pcnet.com.tr/haberler/"><i class="fa fa-newspaper-o"></i>Haberler</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="internet haberleri" href="https://www.pcnet.com.tr/haberler/internet-dunyasi/">İnternet Dünyası</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="mobil haberler" href="https://www.pcnet.com.tr/haberler/mobil-haberler/">Mobil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="teknolojik gelişmeler" href="https://www.pcnet.com.tr/haberler/teknoloji/">Teknoloji</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="oyun haberleri" href="https://www.pcnet.com.tr/haberler/oyun-haberleri/">Oyun</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="şirket haberleri" href="https://www.pcnet.com.tr/haberler/sirket-haberleri/">Şirket Haberleri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a title="teknoloji yazıları" href="https://www.pcnet.com.tr/makaleler/">Makaleler</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="donanım makaleleri" href="https://www.pcnet.com.tr/makaleler/donanim/">Donanım</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="internet makaleleri" href="https://www.pcnet.com.tr/makaleler/internet/">İnternet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="teknoloji makaleleri" href="https://www.pcnet.com.tr/makaleler/teknoloji-makaleleri/">Teknoloji</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="oyun makaleleri" href="https://www.pcnet.com.tr/makaleler/oyun/">Oyun</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a title="forum" href="http://www.pcnet.com.tr/forum/forum/"><i class="fa fa-wechat"></i>Forum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.pcnet.com.tr/bize-ulasin/pcnet-ekibi/">İletişim</a></li>
</ul>
			
		</nav>

		<div class="main-container boxed-layout">

			<div class="off-canvas-container">

			<!-- START HEADER -->

			<div class="top-menu">

				<div class="center-width">

					
					
					


				</div><!-- .center-width -->



			</div><!-- .top-navigation -->



			<header class="main-header">



				<div class="site-header">

					
						


							<h2 id="logo" class="uppercase">

								<a href="https://www.pcnet.com.tr"><img src="https://www.pcnet.com.tr/wp-content/uploads/2015/02/PCnet-logo.png" alt="PCnet"></a>

							</h2>

						
					
				

					<div class="header-widgets">

						<div class="widget header-widget widget_bpxl_728_widget">		<!-- START WIDGET -->
		<div class="ad-widget-container">
			<div class="ad-widget-728">
				<div class="ad-block ad-block-728"><!-- /9927946/pcnet/genel/728X90 -->
<div id='div-gpt-ad-1467038560974-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467038560974-4'); });
</script>
</div></div>			</div>
		</div>
		<!-- END WIDGET -->
		</div>
					</div>

				</div><!-- .site-header -->

				<div class="main-navigation">

					<div class="main-nav">

						<nav id="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">

							<div class="menu-btn btn off-menu fa fa-align-justify" data-effect="st-effect-4"></div>

							
							<ul id="menu-menu-2" class="menu"><li id="menu-item-16326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a itemprop="url" title="Teknoloji Haberleri" href="https://www.pcnet.com.tr/"><span itemprop="name">Ana Sayfa</span></a></li>
<li id="menu-item-17389" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a itemprop="url" title="teknolojik ürünler" href="https://www.pcnet.com.tr/yeni-urunler/"><i class="fa fa-shopping-cart"></i><span itemprop="name">Yeni Ürünler</span></a>
<ul class="sub-menu">
	<li id="menu-item-16333" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a itemprop="url" title="ürün inceleme" href="https://www.pcnet.com.tr/yeni-urunler/urun-inceleme/"><span itemprop="name">İncelemeler</span></a></li>
	<li id="menu-item-16332" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a itemprop="url" title="yeni teknolojiler" href="https://www.pcnet.com.tr/yeni-urunler/urun-haberleri/"><span itemprop="name">Ürün Haberleri</span></a></li>
</ul>
</li>
<li id="menu-item-17390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a itemprop="url" title="yazılım" href="https://www.pcnet.com.tr/yazilim/"><i class="fa fa-download"></i><span itemprop="name">Yazılım</span></a>
<ul class="sub-menu">
	<li id="menu-item-17391" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a itemprop="url" title="yazılım incelemeleri" href="https://www.pcnet.com.tr/yazilim/bedava-yazilimlar/"><span itemprop="name">İncelemeler</span></a></li>
	<li id="menu-item-17392" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a itemprop="url" title="yazılım haberleri" href="https://www.pcnet.com.tr/yazilim/yazilim-haberleri/"><span itemprop="name">Yazılım Haberleri</span></a></li>
	<li id="menu-item-17393" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a itemprop="url" title="yazılım makaleleri" href="https://www.pcnet.com.tr/yazilim/yazilim-makaleleri/"><span itemprop="name">Makaleler</span></a></li>
</ul>
</li>
<li id="menu-item-16345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a itemprop="url" title="mobil teknoloji" href="https://www.pcnet.com.tr/mobil-uygulamalar/"><i class="fa fa-mobile"></i><span itemprop="name">Mobil</span></a>
<ul class="sub-menu">
	<li id="menu-item-16346" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a itemprop="url" title="android" href="https://www.pcnet.com.tr/mobil-uygulamalar/android/"><i class="fa fa-android"></i><span itemprop="name">Android</span></a></li>
	<li id="menu-item-16347" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a itemprop="url" title="ios" href="https://www.pcnet.com.tr/mobil-uygulamalar/iphone-ipad/"><i class="fa fa-apple"></i><span itemprop="name">iPhone ve iPad</span></a></li>
</ul>
</li>
<li id="menu-item-16339" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a itemprop="url" title="web inceleme" href="https://www.pcnet.com.tr/web-siteleri/"><i class="fa fa-bookmark"></i><span itemprop="name">Web Siteleri</span></a></li>
<li id="menu-item-16340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a itemprop="url" title="pcnet dergi" href="https://www.pcnet.com.tr/pcnet-dergi/"><i class="fa fa-book"></i><span itemprop="name">Dergi</span></a>
<ul class="sub-menu">
	<li id="menu-item-16327" class="menu-item menu-item-type-post_type menu-item-object-page"><a itemprop="url" title="künye" href="https://www.pcnet.com.tr/kunye/"><span itemprop="name">Künye</span></a></li>
	<li id="menu-item-16343" class="menu-item menu-item-type-custom menu-item-object-custom"><a itemprop="url" title="pcnet ios" href="https://itunes.apple.com/tr/app/pcnet/id1077711605?mt=8&amp;l=tr"><span itemprop="name">iOS uygulaması</span></a></li>
	<li id="menu-item-16342" class="menu-item menu-item-type-custom menu-item-object-custom"><a itemprop="url" title="pcnet android" href="https://play.google.com/store/apps/details?id=com.magzter.pcnet"><span itemprop="name">Android uygulaması</span></a></li>
</ul>
</li>
<li id="menu-item-16350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a itemprop="url" title="teknoloji haberleri" href="https://www.pcnet.com.tr/haberler/"><i class="fa fa-newspaper-o"></i><span itemprop="name">Haberler</span></a>
<ul class="sub-menu">
	<li id="menu-item-16351" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a itemprop="url" title="internet haberleri" href="https://www.pcnet.com.tr/haberler/internet-dunyasi/"><span itemprop="name">İnternet Dünyası</span></a></li>
	<li id="menu-item-16344" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a itemprop="url" title="mobil haberler" href="https://www.pcnet.com.tr/haberler/mobil-haberler/"><span itemprop="name">Mobil</span></a></li>
	<li id="menu-item-16354" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a itemprop="url" title="teknolojik gelişmeler" href="https://www.pcnet.com.tr/haberler/teknoloji/"><span itemprop="name">Teknoloji</span></a></li>
	<li id="menu-item-16352" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a itemprop="url" title="oyun haberleri" href="https://www.pcnet.com.tr/haberler/oyun-haberleri/"><span itemprop="name">Oyun</span></a></li>
	<li id="menu-item-16353" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a itemprop="url" title="şirket haberleri" href="https://www.pcnet.com.tr/haberler/sirket-haberleri/"><span itemprop="name">Şirket Haberleri</span></a></li>
</ul>
</li>
<li id="menu-item-16355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a itemprop="url" title="teknoloji yazıları" href="https://www.pcnet.com.tr/makaleler/"><span itemprop="name">Makaleler</span></a>
<ul class="sub-menu">
	<li id="menu-item-17269" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a itemprop="url" title="donanım makaleleri" href="https://www.pcnet.com.tr/makaleler/donanim/"><span itemprop="name">Donanım</span></a></li>
	<li id="menu-item-17270" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a itemprop="url" title="internet makaleleri" href="https://www.pcnet.com.tr/makaleler/internet/"><span itemprop="name">İnternet</span></a></li>
	<li id="menu-item-17272" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a itemprop="url" title="teknoloji makaleleri" href="https://www.pcnet.com.tr/makaleler/teknoloji-makaleleri/"><span itemprop="name">Teknoloji</span></a></li>
	<li id="menu-item-17271" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a itemprop="url" title="oyun makaleleri" href="https://www.pcnet.com.tr/makaleler/oyun/"><span itemprop="name">Oyun</span></a></li>
</ul>
</li>
<li id="menu-item-16338" class="menu-item menu-item-type-custom menu-item-object-custom"><a itemprop="url" title="forum" href="http://www.pcnet.com.tr/forum/forum/"><i class="fa fa-wechat"></i><span itemprop="name">Forum</span></a></li>
<li id="menu-item-23122" class="menu-item menu-item-type-post_type menu-item-object-page"><a itemprop="url" href="https://www.pcnet.com.tr/bize-ulasin/pcnet-ekibi/"><span itemprop="name">İletişim</span></a></li>
</ul>
							
						</nav>



						
							<form method="get" class="searchform search-form" action="https://www.pcnet.com.tr/">
	<fieldset> 
		<input type="text" name="s" class="s" value="" placeholder="Arama yap"> 
		<button class="fa fa-search search-button" type="submit" value="Search"></button>
	</fieldset>
</form>
						
					</div><!-- .main-nav -->

				</div><!-- .main-navigation -->

<!-- /9927946/pcnet/genel/1000x250_Masthead -->

<div id='div-gpt-ad-1467038560974-0' align="center">

<script type='text/javascript'>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467038560974-0'); });

</script>

</div>

			</header>

			<!-- END HEADER -->

			<div class="main-wrapper csb_layout">

				<div id="page"><div class="content-area">
	<div class="content-single content">
					<div class="single-content">
			<article id="post-25968" class="post-25968 post type-post status-publish format-standard has-post-thumbnail hentry category-urun-haberleri" itemscope itemtype="http://schema.org/Article">
	
									<div class="breadcrumbs">
						<a href="https://www.pcnet.com.tr"> <i class="fa fa-home"></i>Ana Sayfa</a>&nbsp;&nbsp;&#187;&nbsp;&nbsp;<a href="https://www.pcnet.com.tr/yeni-urunler/urun-haberleri/" rel="category tag">Ürün Haberleri</a>&nbsp;&nbsp;&#187;&nbsp;&nbsp;Cosa, Yeni Nesil Ürününü Duyurdu					</div>
						
				<div class="single-post-type"><img width="693" height="510" src="https://www.pcnet.com.tr/wp-content/uploads/2018/02/Cosa_3-693x510.jpg" class="attachment-featured8 size-featured8 wp-post-image" alt="" title="" /></div>				<header>
					<h1 class="title entry-title single-title" title="Cosa, Yeni Nesil Ürününü Duyurdu" >
						<span itemprop="name headline">Cosa, Yeni Nesil Ürününü Duyurdu</span>
					</h1>
					<div class="post-meta">
													<span class="post-author vcard author"><i class="fa fa-user"></i> <span itemprop="author"><a href="https://www.pcnet.com.tr/author/pcnetyazar/" title="PCnet tarafından yazılan yazılar" rel="author">PCnet</a></span></span>
																			<time><i class="fa fa-calendar"></i> <span class="date updated" itemprop="dateCreated" datetime="2018-02-5">5 Şubat 2018</span></time>
																			<span class="post-cat"><i class="fa fa-tag"></i> <a href="https://www.pcnet.com.tr/yeni-urunler/urun-haberleri/" rel="category tag">Ürün Haberleri</a></span>
																							</div>
				</header>
					
								
				<div class="single-post-content post-content medyanet-content">				
										
					<p><em><strong>Yenilenen tasarımı ve özellikleriyle Yeni Nesil Cosa, evlerde enerji yönetimini çok daha akıllı ve kolay hale getiriyor.</strong></em></p>
<p>Evlerde akıllı enerji yönetimi sağlamak ve sürdürülebilir bir yaşama katkıda bulunabilmek amacıyla yaratıcı çözümler sunan Cosa, yeni nesil akıllı oda termostatı ürününü çok yakın zamanda kullanıcılar ile buluşturacağını duyurdu. Türkiye’nin ilk akıllı oda termostatını geliştiren Cosa, ev, uyku, dışarı modları, lokasyon bazlı ve haftalık programlama özellikleri ile klasik bir oda termostatının tüm zorluklarından arındırılmış, akıllı ve konforlu bir kullanım deneyimi sunuyor.</p>
<p>Yeni Cosa, yepyeni tasarımı ve geliştirilmiş özellikleri ile, ev sıcaklığının hem akıllı telefonlar üzerinden hem de internete gerek duymadan termostatın dokunmatik ekranı üzerinden kolaylıkla kontrol edilmesini sağlıyor. Böylelikle kullanıcıların hayatını daha da kolaylaştırmayı, enerji yönetimini daha akıllı ve tasarruflu hale getirmeyi amaçlıyor. Tercihe göre hem duvara asılı, hem de masa üzerinde kullanılabilen ve pilli kullanım özelliği ile odadan odaya da taşınabilen Yeni Cosa, ilk kez 7-10 Şubat tarihlerinde gerçekleştirilecek ISK-SODEX fuarında kullanıcıyla buluşacak.</p>
<p><strong>%100 Yerli Üretim</strong></p>
<p>Cosa&#8217;nın Kurucu Ortağı ve aynı zamanda İTÜ Enerji Planlaması ve Yönetimi Anabilim Dalı öğretim üyelerinden Dr. Emre Erkin: “İTÜ Enerji Teknokenti’nde geliştirilen, tasarımından üretimine kadar %100 yerli olan ve bundan yaklaşık üç yıl önce ilk kez kullanıcıları ile buluşan Cosa Akıllı Oda Termostatı, kombi kullanıcıları için faydalı bir deneyim sunmuştu. Öyle ki, dış hava sıcaklığı ne olursa olsun evlerinin sıcaklığını hep konforlu hissettikleri sıcaklıkta sabit koruyabilmiş ve faturalarında %30’lara varan tasarruf sağlamışlardı. İlerleyen zamanda Cosa, kombilerimizi akıllandırmanın ötesine geçerek, yazları da serinlememizi sağlayarak klimalarımızı da akıllandırdı. Böylece, sadece kışın kullanılan akıllı bir oda termostatı olmaktan çıkıp, aynı cihaz ile klimalarımızı da yöneterek dünyada bir ilke imza atmış yeni nesil bir ürün halini aldı.</p>
<p>Bu üç yılda edindiğimiz bilgi birikimi, piyasa ihtiyaçları ve değerli kullanıcılarımızdan gelen geri bildirimler bizlere müşterilerimize daha da iyi bir müşteri deneyimi yaşatma motivasyonu verdi ve yeni nesil ürünümüzü geliştirmeye karar verdik. Yeni Cosa, pilli çalışacak şekilde geliştirildi. Yani, ister pille, ister adaptör ile çalıştırma seçenekleri mevcut. Öte yandan, klimalarımızı kontrol edebilme altyapısına da sahip olan Cosa, dört mevsim kullanılabilen tasarruf dostu akıllı bir ev cihazı oldu. Şunu mutlulukla söyleyebilirim ki, Türkiye satış rakamlarımız 20.000&#8217;e yaklaştı. Şimdi bu yeni ürünümüz ile yurt dışı operasyonlarımızı genişleterek daha da büyümeyi hedefliyoruz” dedi.</p>
				
											<div class="single-post-ad">
							<!-- /9927946/pcnet/genel/adnative_590x200 -->
<div id='div-gpt-ad-1467038560974-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467038560974-5'); });
</script>
</div>						</div>
									</div><!--.single-post-content-->

								
									
										<div class="share-buttons below-share-buttons">	<div class="social-btn-title">Paylaş</div>
					<!-- Facebook -->
				<div class="social-btn social-fb">
					<a class="fa fa-facebook" href="http://www.facebook.com/share.php?u=https://www.pcnet.com.tr/yeni-urunler/urun-haberleri/cosa-yeni-nesil-urununu-duyurdu/&title=Cosa, Yeni Nesil Ürününü Duyurdu" target="_blank" original-title="Facebook"></a>
				</div>
							<!-- Twitter -->
				<div class="social-btn social-twitter">
					<a class="fa fa-twitter" href="http://twitter.com/home?status=Cosa, Yeni Nesil Ürününü Duyurdu+https://www.pcnet.com.tr/yeni-urunler/urun-haberleri/cosa-yeni-nesil-urununu-duyurdu/" target="_blank" original-title="Twitter"></a>
				</div>
							<!-- Google+ -->
				<div class="social-btn social-gplus">
					<a class="fa fa-google-plus" href="https://plus.google.com/share?url=https://www.pcnet.com.tr/yeni-urunler/urun-haberleri/cosa-yeni-nesil-urununu-duyurdu/" target="_blank" original-title="Google+"></a>
				</div>
							<!-- LinkedIn -->
				<div class="social-btn social-linkedin">
					<a class="fa fa-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.pcnet.com.tr/yeni-urunler/urun-haberleri/cosa-yeni-nesil-urununu-duyurdu/&title=Cosa, Yeni Nesil Ürününü Duyurdu&source=https://www.pcnet.com.tr" target="_blank" original-title="LinkedIn"></a>
				</div>
			</div>
				                                <meta content="PCnet" itemprop="author">
                <meta content="2018-02-5" itemprop="datePublished">
                <meta content="Cosa, Yeni Nesil Ürününü Duyurdu" itemprop="headline">
                <meta content="" itemprop="image">
			</article><!--.blog post-->
		</div><!--.single-content-->

					<div class="single-tags">
							</div>
		
				
					<div class="navigation post-navigation textcenter clearfix">
				<div class="alignleft post-nav-links prev-link-wrapper">
					<div class="prev-link"><span class="uppercase"><i class="fa fa-long-arrow-left"></i> &nbsp;Önceki yazı</span> <a href="https://www.pcnet.com.tr/yeni-urunler/netgear-arlo-pro-vms4230-kablosuz-hd-kamera-seti/" rel="prev">Netgear Arlo Pro VMS4230 Kablosuz HD Kamera Seti</a></div>				</div>
				<div class="alignright post-nav-links next-link-wrapper">
									</div>
			</div><!-- end .navigation -->
				<div class="relatedPosts"><h3 class="section-heading uppercase"><span>İlgili Yazılar</span></h3><ul class="slides">					<li>
						<a href="https://www.pcnet.com.tr/haberler/toshiba-canvio-tasinabilir-disk-serisi-guncellendi/" title="Toshiba Canvio Taşınabilir Disk Serisi Güncellendi" rel="nofollow">
							 
								<div class="relatedthumb"><img width="140" height="115" src="https://www.pcnet.com.tr/wp-content/uploads/2018/01/screenshot.1515668179-140x115.jpg" class="attachment-featured size-featured wp-post-image" alt="" /></div>
													</a>
												<div class="related-content">
                                                            <div class="post-cats uppercase">
                                    <i class="fa fa-tag"></i> <a href="https://www.pcnet.com.tr/haberler/" rel="category tag">Haberler</a>, <a href="https://www.pcnet.com.tr/yeni-urunler/urun-haberleri/" rel="category tag">Ürün Haberleri</a>, <a href="https://www.pcnet.com.tr/yeni-urunler/" rel="category tag">Yeni Ürünler</a>                                </div>
                            							<header>
								<h2 class="title title18">
									<a href="https://www.pcnet.com.tr/haberler/toshiba-canvio-tasinabilir-disk-serisi-guncellendi/" title="Toshiba Canvio Taşınabilir Disk Serisi Güncellendi" rel="bookmark">Toshiba Canvio Taşınabilir Disk Serisi Güncellendi</a>
								</h2>
							</header><!--.header-->		
							<div class="post-meta">
																	<span class="post-author"><i class="fa fa-user"></i> <a href="https://www.pcnet.com.tr/author/gorkem/" title="PCnet tarafından yazılan yazılar" rel="author">PCnet</a></span>
																									<time datetime="2018-01-11"><i class="fa fa-calendar"></i> 11 Ocak 2018</time>
															</div>
						</div>
					</li>
										<li>
						<a href="https://www.pcnet.com.tr/yeni-urunler/toshibadan-goruntuleme-odakli-10-tb-sabit-disk/" title="Toshiba&#8217;dan Görüntüleme Odaklı 10 TB Sabit Disk" rel="nofollow">
							 
								<div class="relatedthumb"><img width="140" height="115" src="https://www.pcnet.com.tr/wp-content/uploads/2017/11/screenshot.1511854404-140x115.jpg" class="attachment-featured size-featured wp-post-image" alt="" /></div>
													</a>
												<div class="related-content">
                                                            <div class="post-cats uppercase">
                                    <i class="fa fa-tag"></i> <a href="https://www.pcnet.com.tr/yeni-urunler/urun-haberleri/" rel="category tag">Ürün Haberleri</a>, <a href="https://www.pcnet.com.tr/yeni-urunler/" rel="category tag">Yeni Ürünler</a>                                </div>
                            							<header>
								<h2 class="title title18">
									<a href="https://www.pcnet.com.tr/yeni-urunler/toshibadan-goruntuleme-odakli-10-tb-sabit-disk/" title="Toshiba&#8217;dan Görüntüleme Odaklı 10 TB Sabit Disk" rel="bookmark">Toshiba&#8217;dan Görüntüleme Odaklı 10 TB Sabit Disk</a>
								</h2>
							</header><!--.header-->		
							<div class="post-meta">
																	<span class="post-author"><i class="fa fa-user"></i> <a href="https://www.pcnet.com.tr/author/gorkem/" title="PCnet tarafından yazılan yazılar" rel="author">PCnet</a></span>
																									<time datetime="2017-11-28"><i class="fa fa-calendar"></i> 28 Kasım 2017</time>
															</div>
						</div>
					</li>
										<li>
						<a href="https://www.pcnet.com.tr/yeni-urunler/urun-haberleri/noctuadan-chromax-serisi-fanlar-kablolar-ve-kapaklar/" title="Noctua&#8217;dan Chromax Serisi Fanlar, Kablolar ve Kapaklar" rel="nofollow">
							 
								<div class="relatedthumb"><img width="140" height="115" src="https://www.pcnet.com.tr/wp-content/uploads/2017/10/Jo4KQPkW6J3Qelb2-140x115.jpg" class="attachment-featured size-featured wp-post-image" alt="" /></div>
													</a>
												<div class="related-content">
                                                            <div class="post-cats uppercase">
                                    <i class="fa fa-tag"></i> <a href="https://www.pcnet.com.tr/yeni-urunler/urun-haberleri/" rel="category tag">Ürün Haberleri</a>                                </div>
                            							<header>
								<h2 class="title title18">
									<a href="https://www.pcnet.com.tr/yeni-urunler/urun-haberleri/noctuadan-chromax-serisi-fanlar-kablolar-ve-kapaklar/" title="Noctua&#8217;dan Chromax Serisi Fanlar, Kablolar ve Kapaklar" rel="bookmark">Noctua&#8217;dan Chromax Serisi Fanlar, Kablolar ve Kapaklar</a>
								</h2>
							</header><!--.header-->		
							<div class="post-meta">
																	<span class="post-author"><i class="fa fa-user"></i> <a href="https://www.pcnet.com.tr/author/gorkem/" title="PCnet tarafından yazılan yazılar" rel="author">PCnet</a></span>
																									<time datetime="2017-10-16"><i class="fa fa-calendar"></i> 16 Ekim 2017</time>
															</div>
						</div>
					</li>
					</ul></div>		
		<div id="comments" class="comments-area clearfix">
				
			<!-- If comments are open, but there are no comments. -->

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="section-heading uppercase"><span>Yorum yazın</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/yeni-urunler/urun-haberleri/cosa-yeni-nesil-urununu-duyurdu/#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="https://www.pcnet.com.tr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" placeholder="Yorumunuz *" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Adınız<span class="required">*</span></label> <input id="author" name="author" placeholder="Adınız *" type="text" value="" size="19" /></p>
<p class="comment-form-email"><label for="email">E-posta<span class="required">*</span></label> <input id="email" name="email" placeholder="E-posta *" type="text" value="" size="19" /></p>
<p class="comment-form-url"><label for="url">Web siteniz</label><input id="url" name="url" placeholder="Web siteniz" type="text" value="" size="19" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Gönder" /> <input type='hidden' name='comment_post_ID' value='25968' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e808dc9650" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="33"/></p>			</form>
			</div><!-- #respond -->
			</div><!-- #comments -->
		
			</div>
	            <div class="sidebar-small">
                <div class="small-sidebar">
                    <div class="widget sidebar-small-widget widget_module-d-widget"><div class='blue-bg'><a href="https://www.pcnet.com.tr/yeni-urunler/urun-inceleme/"><h3 class="widget-title uppercase"><span class="head-corner"></span><span class="title-span">Ürün İnceleme</span></h3></a></div>		<!-- START WIDGET -->
		<div class="module-d-widget">
							<div class="featured-item">
					<div class="featured-content">
						<a href="https://www.pcnet.com.tr/yeni-urunler/netgear-arlo-pro-vms4230-kablosuz-hd-kamera-seti/" title="Netgear Arlo Pro VMS4230 Kablosuz HD Kamera Seti" class="featured-thumbnail featured-thumbnail-list">
							<img width="185" height="174" src="https://www.pcnet.com.tr/wp-content/uploads/2018/01/0-2-185x174.jpg" class="attachment-featured3 size-featured3 wp-post-image" alt="" />						</a>
						<div class="post-inner">
														
							<header>
								<h2 class="title title18">
									<a href="https://www.pcnet.com.tr/yeni-urunler/netgear-arlo-pro-vms4230-kablosuz-hd-kamera-seti/" title="Netgear Arlo Pro VMS4230 Kablosuz HD Kamera Seti" rel="bookmark">Netgear Arlo Pro VMS4230 Kablosuz HD Kamera Seti</a>
								</h2>
							</header><!--.header-->
							
															<div class="rating-star rating-star-bottom rating-home" title="Rating: 4.7">
									<i class="fa fa-star"></i>
									<i class="fa fa-star"></i>
									<i class="fa fa-star"></i>
									<i class="fa fa-star"></i>
									<i class="fa fa-star"></i>
									<div class="rating-star-top" style="width:93.3%;">
										<i class="fa fa-star"></i>
										<i class="fa fa-star"></i>
										<i class="fa fa-star"></i>
										<i class="fa fa-star"></i>
										<i class="fa fa-star"></i>
									</div>
								</div>
														
							
							<div class="post-meta">
																															</div><!-- .post-meta -->
						</div>
					</div><!-- .featured-content -->
				</div>
							<div class="featured-item">
					<div class="featured-content">
						<a href="https://www.pcnet.com.tr/yeni-urunler/urun-inceleme/no-1-f5-akilli-saat/" title="NO.1 F5 Akıllı Saat" class="featured-thumbnail featured-thumbnail-list">
							<img width="185" height="174" src="https://www.pcnet.com.tr/wp-content/uploads/2018/01/0-1-185x174.jpg" class="attachment-featured3 size-featured3 wp-post-image" alt="" />						</a>
						<div class="post-inner">
														
							<header>
								<h2 class="title title18">
									<a href="https://www.pcnet.com.tr/yeni-urunler/urun-inceleme/no-1-f5-akilli-saat/" title="NO.1 F5 Akıllı Saat" rel="bookmark">NO.1 F5 Akıllı Saat</a>
								</h2>
							</header><!--.header-->
							
															<div class="rating-star rating-star-bottom rating-home" title="Rating: 4.5">
									<i class="fa fa-star"></i>
									<i class="fa fa-star"></i>
									<i class="fa fa-star"></i>
									<i class="fa fa-star"></i>
									<i class="fa fa-star"></i>
									<div class="rating-star-top" style="width:90%;">
										<i class="fa fa-star"></i>
										<i class="fa fa-star"></i>
										<i class="fa fa-star"></i>
										<i class="fa fa-star"></i>
										<i class="fa fa-star"></i>
									</div>
								</div>
														
							
							<div class="post-meta">
																															</div><!-- .post-meta -->
						</div>
					</div><!-- .featured-content -->
				</div>
							<div class="featured-item last">
					<div class="featured-content">
						<a href="https://www.pcnet.com.tr/yeni-urunler/urun-inceleme/blitzwolf-powerstorm-bw-pf2-10000-mah-qc3-0-type-c-power-bank/" title="BlitzWolf PowerStorm BW-PF2 10000 mAh QC3.0 Type-C Power Bank" class="featured-thumbnail featured-thumbnail-list">
							<img width="185" height="174" src="https://www.pcnet.com.tr/wp-content/uploads/2018/01/0-185x174.jpg" class="attachment-featured3 size-featured3 wp-post-image" alt="" />						</a>
						<div class="post-inner">
														
							<header>
								<h2 class="title title18">
									<a href="https://www.pcnet.com.tr/yeni-urunler/urun-inceleme/blitzwolf-powerstorm-bw-pf2-10000-mah-qc3-0-type-c-power-bank/" title="BlitzWolf PowerStorm BW-PF2 10000 mAh QC3.0 Type-C Power Bank" rel="bookmark">BlitzWolf PowerStorm BW-PF2 10000 mAh QC3.0 Type-C Power Bank</a>
								</h2>
							</header><!--.header-->
							
															<div class="rating-star rating-star-bottom rating-home" title="Rating: 5">
									<i class="fa fa-star"></i>
									<i class="fa fa-star"></i>
									<i class="fa fa-star"></i>
									<i class="fa fa-star"></i>
									<i class="fa fa-star"></i>
									<div class="rating-star-top" style="width:100%;">
										<i class="fa fa-star"></i>
										<i class="fa fa-star"></i>
										<i class="fa fa-star"></i>
										<i class="fa fa-star"></i>
										<i class="fa fa-star"></i>
									</div>
								</div>
														
							
							<div class="post-meta">
																															</div><!-- .post-meta -->
						</div>
					</div><!-- .featured-content -->
				</div>
							<div class="featured-item">
					<div class="featured-content">
						<a href="https://www.pcnet.com.tr/yeni-urunler/urun-inceleme/xiaomi-bluetooth-4-0-akilli-tarti/" title="Xiaomi Bluetooth 4.0 Akıllı Tartı" class="featured-thumbnail featured-thumbnail-list">
							<img width="185" height="174" src="https://www.pcnet.com.tr/wp-content/uploads/2018/01/screenshot.1515849690-185x174.jpg" class="attachment-featured3 size-featured3 wp-post-image" alt="" />						</a>
						<div class="post-inner">
														
							<header>
								<h2 class="title title18">
									<a href="https://www.pcnet.com.tr/yeni-urunler/urun-inceleme/xiaomi-bluetooth-4-0-akilli-tarti/" title="Xiaomi Bluetooth 4.0 Akıllı Tartı" rel="bookmark">Xiaomi Bluetooth 4.0 Akıllı Tartı</a>
								</h2>
							</header><!--.header-->
							
															<div class="rating-star rating-star-bottom rating-home" title="Rating: 5">
									<i class="fa fa-star"></i>
									<i class="fa fa-star"></i>
									<i class="fa fa-star"></i>
									<i class="fa fa-star"></i>
									<i class="fa fa-star"></i>
									<div class="rating-star-top" style="width:100%;">
										<i class="fa fa-star"></i>
										<i class="fa fa-star"></i>
										<i class="fa fa-star"></i>
										<i class="fa fa-star"></i>
										<i class="fa fa-star"></i>
									</div>
								</div>
														
							
							<div class="post-meta">
																															</div><!-- .post-meta -->
						</div>
					</div><!-- .featured-content -->
				</div>
							<div class="featured-item">
					<div class="featured-content">
						<a href="https://www.pcnet.com.tr/yeni-urunler/toshiba-x300-6-tb-sata-6-0-sabit-disk/" title="Toshiba X300 6 TB SATA 6.0 Sabit Disk" class="featured-thumbnail featured-thumbnail-list">
							<img width="185" height="174" src="https://www.pcnet.com.tr/wp-content/uploads/2017/12/0-185x174.jpg" class="attachment-featured3 size-featured3 wp-post-image" alt="" />						</a>
						<div class="post-inner">
														
							<header>
								<h2 class="title title18">
									<a href="https://www.pcnet.com.tr/yeni-urunler/toshiba-x300-6-tb-sata-6-0-sabit-disk/" title="Toshiba X300 6 TB SATA 6.0 Sabit Disk" rel="bookmark">Toshiba X300 6 TB SATA 6.0 Sabit Disk</a>
								</h2>
							</header><!--.header-->
							
															<div class="rating-star rating-star-bottom rating-home" title="Rating: 4.7">
									<i class="fa fa-star"></i>
									<i class="fa fa-star"></i>
									<i class="fa fa-star"></i>
									<i class="fa fa-star"></i>
									<i class="fa fa-star"></i>
									<div class="rating-star-top" style="width:93.3%;">
										<i class="fa fa-star"></i>
										<i class="fa fa-star"></i>
										<i class="fa fa-star"></i>
										<i class="fa fa-star"></i>
										<i class="fa fa-star"></i>
									</div>
								</div>
														
							
							<div class="post-meta">
																															</div><!-- .post-meta -->
						</div>
					</div><!-- .featured-content -->
				</div>
							<div class="featured-item">
					<div class="featured-content">
						<a href="https://www.pcnet.com.tr/yeni-urunler/urun-inceleme/cosa-kombi-paketi-inceleme/" title="Cosa Kombi Paketi İnceleme" class="featured-thumbnail featured-thumbnail-list">
							<img width="185" height="174" src="https://www.pcnet.com.tr/wp-content/uploads/2017/11/IMG_8927-758x505-185x174.jpg" class="attachment-featured3 size-featured3 wp-post-image" alt="" />						</a>
						<div class="post-inner">
														
							<header>
								<h2 class="title title18">
									<a href="https://www.pcnet.com.tr/yeni-urunler/urun-inceleme/cosa-kombi-paketi-inceleme/" title="Cosa Kombi Paketi İnceleme" rel="bookmark">Cosa Kombi Paketi İnceleme</a>
								</h2>
							</header><!--.header-->
							
														
							
							<div class="post-meta">
																															</div><!-- .post-meta -->
						</div>
					</div><!-- .featured-content -->
				</div>
							<div class="featured-item">
					<div class="featured-content">
						<a href="https://www.pcnet.com.tr/yeni-urunler/blitzwolf-bw-es2-cift-suruculu-kulakici-kulaklik/" title="BlitzWolf BW-ES2 Çift Sürücülü Kulakiçi Kulaklık" class="featured-thumbnail featured-thumbnail-list">
							<img width="185" height="174" src="https://www.pcnet.com.tr/wp-content/uploads/2017/11/0-2-185x174.jpg" class="attachment-featured3 size-featured3 wp-post-image" alt="" />						</a>
						<div class="post-inner">
														
							<header>
								<h2 class="title title18">
									<a href="https://www.pcnet.com.tr/yeni-urunler/blitzwolf-bw-es2-cift-suruculu-kulakici-kulaklik/" title="BlitzWolf BW-ES2 Çift Sürücülü Kulakiçi Kulaklık" rel="bookmark">BlitzWolf BW-ES2 Çift Sürücülü Kulakiçi Kulaklık</a>
								</h2>
							</header><!--.header-->
							
														
							
							<div class="post-meta">
																															</div><!-- .post-meta -->
						</div>
					</div><!-- .featured-content -->
				</div>
								</div>
		<!-- END WIDGET -->
		</div>		<!-- START WIDGET -->
		<div class="ad-widget-160">
			<div class="ad-block ad-block-160"><!-- /9927946/pcnet/genel/160x600 -->
<div id='div-gpt-ad-1467038560974-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467038560974-2'); });
</script>
</div></div>		</div>
		<!-- END WIDGET -->
		                </div><!--End .small-sidebar-->
            </div><!--End .sidebar-small--></div>
<aside class="sidebar">
	<div id="sidebar">
				<!-- START WIDGET -->
		<div class="ad-300-widget">
			<div class="ad-block ad-block-300"><!-- /9927946/pcnet/genel/300x250 -->
<div id='div-gpt-ad-1467038560974-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467038560974-3'); });
</script>
</div><br />

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.pcnet.com.tr/revive-adserver/www/delivery/ajs.php':'http://www.pcnet.com.tr/revive-adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.pcnet.com.tr/revive-adserver/www/delivery/ck.php?n=ad3a74d3&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.pcnet.com.tr/revive-adserver/www/delivery/avw.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE&n=ad3a74d3' border='0' alt='' /></a></noscript>
</div>		</div>
		<!-- END WIDGET -->
		<div class="widget sidebar-widget widget_module-c-widget"><div class='purple-bg'><a href="https://www.pcnet.com.tr/yazilim/bedava-yazilimlar/"><h3 class="widget-title uppercase"><span class="head-corner"></span><span class="title-span">Bedava Yazılımlar</span></h3></a></div>		<!-- START WIDGET -->
		<div class="module-box module-c-box dark-bg">
																			<div class="col2 col-top">	
						<div class="col-post-med">
																<a href="https://www.pcnet.com.tr/yazilim/bedava-yazilimlar/recent-file-seeker/" title="Recent File Seeker" class="featured-thumbnail featured-thumbnail-list">
										<img width="302" height="139" src="https://www.pcnet.com.tr/wp-content/uploads/2016/09/RFS-302x139.jpg" class="attachment-featured4 size-featured4 wp-post-image" alt="" />										<div class="img-hover"></div>
									</a>
														<div class="post-inner">
																<header>
									<h2 class="title title20">
										<a href="https://www.pcnet.com.tr/yazilim/bedava-yazilimlar/recent-file-seeker/" title="Recent File Seeker" rel="bookmark">Recent File Seeker</a>
									</h2>
								</header><!--.header-->								
																									<div class="post-content">
										Bilgisayarınızda en son hangi dosyaların değiştirildiğini artık öğrenebilirsiniz. Bu...									</div>
																<div class="post-meta">
																																			</div><!-- .post-meta -->
							</div>
						</div><!--.col-post-med-->
					</div><!--.col2-->
					<div class="col2 col-bottom">
					<div class="col-post-list">
																	<div class="col-post col-post-c">
						<a href="https://www.pcnet.com.tr/yazilim/bedava-yazilimlar/manictime/" title="ManicTime" class="featured-thumbnail featured-thumbnail-c">
							<img width="140" height="115" src="https://www.pcnet.com.tr/wp-content/uploads/2016/07/ManicTime-140x115.jpg" class="attachment-featured size-featured wp-post-image" alt="" />						</a>
						<div class="module-c-content">
														<header>
								<h2 class="title title15">
									<a href="https://www.pcnet.com.tr/yazilim/bedava-yazilimlar/manictime/" title="ManicTime" rel="bookmark">ManicTime</a>
								</h2>
							</header><!--.header-->
														<div class="post-meta">
																															</div><!-- .post-meta -->
						</div>
					</div><!-- .col-post-small -->
																	<div class="col-post col-post-c">
						<a href="https://www.pcnet.com.tr/yazilim/bedava-yazilimlar/avira-phantom-vpn/" title="Avira Phantom VPN" class="featured-thumbnail featured-thumbnail-c">
							<img width="140" height="115" src="https://www.pcnet.com.tr/wp-content/uploads/2016/06/Avira-Phantom-VPN-140x115.jpg" class="attachment-featured size-featured wp-post-image" alt="" />						</a>
						<div class="module-c-content">
														<header>
								<h2 class="title title15">
									<a href="https://www.pcnet.com.tr/yazilim/bedava-yazilimlar/avira-phantom-vpn/" title="Avira Phantom VPN" rel="bookmark">Avira Phantom VPN</a>
								</h2>
							</header><!--.header-->
														<div class="post-meta">
																															</div><!-- .post-meta -->
						</div>
					</div><!-- .col-post-small -->
										</div><!--.col-post-list-->	
			</div>
		</div><!--End .module-c-box-->
		<!-- END WIDGET -->
		</div><div class="widget sidebar-widget widget_bpxl_category_widget"><div class='emerald-bg'><a href="https://www.pcnet.com.tr/mobil-uygulamalar/"><h3 class="widget-title uppercase"><span class="head-corner"></span><span class="title-span">En İyi Mobil Uygulamalar</span></h3></a></div>		<!-- START WIDGET -->
		<div class="category-posts-widget category_posts">
		<ul class="category-posts">
											<li>
											<div class="thumbnail">
															<a class="widgetthumb" href='https://www.pcnet.com.tr/mobil-uygulamalar/android/tarif-kupu/'><img width="150" height="150" src="https://www.pcnet.com.tr/wp-content/uploads/2016/09/tarifkupu-150x150.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.pcnet.com.tr/wp-content/uploads/2016/09/tarifkupu-150x150.png 150w, https://www.pcnet.com.tr/wp-content/uploads/2016/09/tarifkupu-506x510.png 506w" sizes="(max-width: 150px) 100vw, 150px" /></a>
													</div>
										<div class="info">
													<div class="post-cats uppercase">
								<i class="fa fa-tag"></i> <a href="https://www.pcnet.com.tr/mobil-uygulamalar/android/" rel="category tag">Android</a>, <a href="https://www.pcnet.com.tr/mobil-uygulamalar/iphone-ipad/" rel="category tag">iPhone ve iPad</a>							</div>
												<span class="widgettitle"><a href="https://www.pcnet.com.tr/mobil-uygulamalar/android/tarif-kupu/" title="Tarif Küpü">Tarif Küpü</a></span>
						<span class="meta">
																											</span>
											</div>
				</li>
											<li>
											<div class="thumbnail">
															<a class="widgetthumb" href='https://www.pcnet.com.tr/mobil-uygulamalar/android/mng-kargo-mobil-uygulamasi/'><img width="150" height="150" src="https://www.pcnet.com.tr/wp-content/uploads/2016/06/2016-06-22_23-21-02-150x150.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
													</div>
										<div class="info">
													<div class="post-cats uppercase">
								<i class="fa fa-tag"></i> <a href="https://www.pcnet.com.tr/mobil-uygulamalar/android/" rel="category tag">Android</a>, <a href="https://www.pcnet.com.tr/mobil-uygulamalar/iphone-ipad/" rel="category tag">iPhone ve iPad</a>							</div>
												<span class="widgettitle"><a href="https://www.pcnet.com.tr/mobil-uygulamalar/android/mng-kargo-mobil-uygulamasi/" title="MNG Kargo Mobil Uygulaması">MNG Kargo Mobil Uygulaması</a></span>
						<span class="meta">
																											</span>
											</div>
				</li>
											<li>
											<div class="thumbnail">
															<a class="widgetthumb" href='https://www.pcnet.com.tr/mobil-uygulamalar/android/muzei-live-wallpaper/'><img width="150" height="150" src="https://www.pcnet.com.tr/wp-content/uploads/2016/04/muzei-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
													</div>
										<div class="info">
													<div class="post-cats uppercase">
								<i class="fa fa-tag"></i> <a href="https://www.pcnet.com.tr/mobil-uygulamalar/android/" rel="category tag">Android</a>							</div>
												<span class="widgettitle"><a href="https://www.pcnet.com.tr/mobil-uygulamalar/android/muzei-live-wallpaper/" title="Muzei Live Wallpaper: Telefonunuzu müzeye dönüştürün">Muzei Live Wallpaper: Telefonunuzu müzeye dönüştürün</a></span>
						<span class="meta">
																											</span>
											</div>
				</li>
											<li>
											<div class="thumbnail">
															<a class="widgetthumb" href='https://www.pcnet.com.tr/mobil-uygulamalar/android/ogrenci-ajandasi-ile-ogrenim-hayatinizi-yonetin/'><img width="150" height="150" src="https://www.pcnet.com.tr/wp-content/uploads/2016/02/ogrenciajandasi-150x150.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.pcnet.com.tr/wp-content/uploads/2016/02/ogrenciajandasi-150x150.png 150w, https://www.pcnet.com.tr/wp-content/uploads/2016/02/ogrenciajandasi-506x510.png 506w" sizes="(max-width: 150px) 100vw, 150px" /></a>
													</div>
										<div class="info">
													<div class="post-cats uppercase">
								<i class="fa fa-tag"></i> <a href="https://www.pcnet.com.tr/mobil-uygulamalar/android/" rel="category tag">Android</a>							</div>
												<span class="widgettitle"><a href="https://www.pcnet.com.tr/mobil-uygulamalar/android/ogrenci-ajandasi-ile-ogrenim-hayatinizi-yonetin/" title="Öğrenci Ajandası ile öğrenim hayatınızı yönetin">Öğrenci Ajandası ile öğrenim hayatınızı yönetin</a></span>
						<span class="meta">
																											</span>
											</div>
				</li>
											<li>
											<div class="thumbnail">
															<a class="widgetthumb" href='https://www.pcnet.com.tr/mobil-uygulamalar/iphone-ipad/wind-compass-lodos-mu-bu-disarida-esen/'><img width="150" height="150" src="https://www.pcnet.com.tr/wp-content/uploads/2016/02/wind-compass-150x150.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
													</div>
										<div class="info">
													<div class="post-cats uppercase">
								<i class="fa fa-tag"></i> <a href="https://www.pcnet.com.tr/mobil-uygulamalar/iphone-ipad/" rel="category tag">iPhone ve iPad</a>							</div>
												<span class="widgettitle"><a href="https://www.pcnet.com.tr/mobil-uygulamalar/iphone-ipad/wind-compass-lodos-mu-bu-disarida-esen/" title="Wind Compass: Lodos mu bu dışarıda esen?">Wind Compass: Lodos mu bu dışarıda esen?</a></span>
						<span class="meta">
																											</span>
											</div>
				</li>
											</ul>
		</div>
		<!-- END WIDGET -->
		</div>		<!-- START WIDGET -->
		<div class="ad-300-widget">
			<div class="ad-block ad-block-300"><ins data-revive-zoneid="1" data-revive-id="3eff31a305fa90a6859d68bc47e10107"></ins>
<script async src="//www.pcnet.com.tr/revive-adserver/www/delivery/asyncjs.php"></script></div>		</div>
		<!-- END WIDGET -->
		<div class="widget sidebar-widget widget_module-c-widget"><div class='pomegranate-bg'><a href="https://www.pcnet.com.tr/web-siteleri/"><h3 class="widget-title uppercase"><span class="head-corner"></span><span class="title-span">Web Siteleri</span></h3></a></div>		<!-- START WIDGET -->
		<div class="module-box module-c-box dark-bg">
																			<div class="col2 col-top">	
						<div class="col-post-med">
																<a href="https://www.pcnet.com.tr/web-siteleri/radyonom-uygulamasiyla-eglenceli-bir-muzik-deneyimi/" title="Radyonom uygulamasıyla eğlenceli bir müzik deneyimi" class="featured-thumbnail featured-thumbnail-list">
										<img width="302" height="139" src="https://www.pcnet.com.tr/wp-content/uploads/2017/07/radyonom-302x139.jpg" class="attachment-featured4 size-featured4 wp-post-image" alt="" />										<div class="img-hover"></div>
									</a>
														<div class="post-inner">
																<header>
									<h2 class="title title20">
										<a href="https://www.pcnet.com.tr/web-siteleri/radyonom-uygulamasiyla-eglenceli-bir-muzik-deneyimi/" title="Radyonom uygulamasıyla eğlenceli bir müzik deneyimi" rel="bookmark">Radyonom uygulamasıyla eğlenceli bir müzik deneyimi</a>
									</h2>
								</header><!--.header-->								
																									<div class="post-content">
										Radyonom uygulamasıyla, ücretsiz ve kesintisiz istediğiniz tarz müziğe anında ulaşabilir ve sadece sevdiğiniz...									</div>
																<div class="post-meta">
																																			</div><!-- .post-meta -->
							</div>
						</div><!--.col-post-med-->
					</div><!--.col2-->
					<div class="col2 col-bottom">
					<div class="col-post-list">
																	<div class="col-post col-post-c">
						<a href="https://www.pcnet.com.tr/web-siteleri/ulusal-parklarin-gizli-dunyalari/" title="Ulusal Parkların Gizli Dünyaları" class="featured-thumbnail featured-thumbnail-c">
							<img width="140" height="115" src="https://www.pcnet.com.tr/wp-content/uploads/2016/09/nationalparks-140x115.jpg" class="attachment-featured size-featured wp-post-image" alt="" />						</a>
						<div class="module-c-content">
														<header>
								<h2 class="title title15">
									<a href="https://www.pcnet.com.tr/web-siteleri/ulusal-parklarin-gizli-dunyalari/" title="Ulusal Parkların Gizli Dünyaları" rel="bookmark">Ulusal Parkların Gizli Dünyaları</a>
								</h2>
							</header><!--.header-->
														<div class="post-meta">
																															</div><!-- .post-meta -->
						</div>
					</div><!-- .col-post-small -->
																	<div class="col-post col-post-c">
						<a href="https://www.pcnet.com.tr/web-siteleri/onair/" title="Onair" class="featured-thumbnail featured-thumbnail-c">
							<img width="140" height="115" src="https://www.pcnet.com.tr/wp-content/uploads/2016/09/onair-140x115.jpg" class="attachment-featured size-featured wp-post-image" alt="" />						</a>
						<div class="module-c-content">
														<header>
								<h2 class="title title15">
									<a href="https://www.pcnet.com.tr/web-siteleri/onair/" title="Onair" rel="bookmark">Onair</a>
								</h2>
							</header><!--.header-->
														<div class="post-meta">
																															</div><!-- .post-meta -->
						</div>
					</div><!-- .col-post-small -->
																	<div class="col-post col-post-c">
						<a href="https://www.pcnet.com.tr/web-siteleri/aynakol/" title="Aynakol" class="featured-thumbnail featured-thumbnail-c">
							<img width="140" height="115" src="https://www.pcnet.com.tr/wp-content/uploads/2016/08/aynakol-140x115.jpg" class="attachment-featured size-featured wp-post-image" alt="" />						</a>
						<div class="module-c-content">
														<header>
								<h2 class="title title15">
									<a href="https://www.pcnet.com.tr/web-siteleri/aynakol/" title="Aynakol" rel="bookmark">Aynakol</a>
								</h2>
							</header><!--.header-->
														<div class="post-meta">
																															</div><!-- .post-meta -->
						</div>
					</div><!-- .col-post-small -->
																	<div class="col-post col-post-c">
						<a href="https://www.pcnet.com.tr/web-siteleri/the-rasterbator/" title="The Rasterbator" class="featured-thumbnail featured-thumbnail-c">
							<img width="140" height="115" src="https://www.pcnet.com.tr/wp-content/uploads/2016/06/rasterbator-140x115.jpg" class="attachment-featured size-featured wp-post-image" alt="" />						</a>
						<div class="module-c-content">
														<header>
								<h2 class="title title15">
									<a href="https://www.pcnet.com.tr/web-siteleri/the-rasterbator/" title="The Rasterbator" rel="bookmark">The Rasterbator</a>
								</h2>
							</header><!--.header-->
														<div class="post-meta">
																															</div><!-- .post-meta -->
						</div>
					</div><!-- .col-post-small -->
										</div><!--.col-post-list-->	
			</div>
		</div><!--End .module-c-box-->
		<!-- END WIDGET -->
		</div><div class="widget sidebar-widget widget_feedzy_wp_widget"><a href="http://www.pcnet.com.tr/forum/forum/"><h3 class="widget-title uppercase"><span class="head-corner"></span><span class="title-span">Forumdan Son Başlıklar</span></h3></a><div class="feedzy-rss"><ul>
            <li  style="padding: 15px 0 25px" class="rss_item">
                
				<span class="title">
					<a href="http://www.pcnet.com.tr/forum/threads/339813-Xeon-e5450-ile-biosda-herhangi-bir-ayar-degistirdimi-pc-acilmiyor?goto=newpost" target="_self">
						Xeon e5450 ile biosda herhangi bir ayar değiştirdimi pc açılmıyor??
					</a>
				</span>
				<div class="rss_content" style="">
					
					
				</div>
			</li>
            
            <li  style="padding: 15px 0 25px" class="rss_item">
                
				<span class="title">
					<a href="http://www.pcnet.com.tr/forum/threads/339812-Bilgisayar-topliyicam-da-oyun-uzerine-sistem-calisirmi?goto=newpost" target="_self">
						Bılgısayar toplıyıcam da (oyun üzerıne) sıstem calısırmı ?
					</a>
				</span>
				<div class="rss_content" style="">
					
					
				</div>
			</li>
            
            <li  style="padding: 15px 0 25px" class="rss_item">
                
				<span class="title">
					<a href="http://www.pcnet.com.tr/forum/threads/339807-Mouse-sorunu?goto=newpost" target="_self">
						Mouse sorunu
					</a>
				</span>
				<div class="rss_content" style="">
					
					
				</div>
			</li>
            
            <li  style="padding: 15px 0 25px" class="rss_item">
                
				<span class="title">
					<a href="http://www.pcnet.com.tr/forum/threads/339806-Linuxta-GUI-programlama-masaustu-uygulamasi-gelistirme-BaCon-ile-cok-kolay?goto=newpost" target="_self">
						Linux'ta GUI programlama / masa&uuml;st&uuml; uygulamas&#305; geli&#351;tirme BaCon ile &ccedil;ok kolay!
					</a>
				</span>
				<div class="rss_content" style="">
					
					
				</div>
			</li>
            
            <li  style="padding: 15px 0 25px" class="rss_item">
                
				<span class="title">
					<a href="http://www.pcnet.com.tr/forum/threads/339805-Kablosuz-bagdastirici-veya-erisim-noktasi-sorunu?goto=newpost" target="_self">
						Kablosuz bağdaştırıcı veya erişim noktası sorunu
					</a>
				</span>
				<div class="rss_content" style="">
					
					
				</div>
			</li>
            </ul> </div></div><div class="widget sidebar-widget widget_bpxl_social_widget">		<!-- START WIDGET -->
		<div class="social-widget">
			<h3 class="widget-title uppercase"><span class="head-corner"></span><span class="title-span">Sosyal Medya</span></h3>			<ul>
									<li class="facebook uppercase"><a href="https://www.facebook.com/pcnet" target="_blank"><span class="fa fa-facebook"></span></a></li>
													<li class="twitter uppercase"><a href="https://twitter.com/pcnetdergisi" target="_blank"><span class="fa fa-twitter"></span></a></li>
													<li class="gplus uppercase"><a href="https://plus.google.com/+PCnet/" target="_blank"><span class="fa fa-google-plus"></span></a></li>
													<li class="rss uppercase"><a href="http://www.pcnet.com.tr/feed" target="_blank"><span class="fa fa-rss"></span></a></li>
																													<li class="youtube uppercase"><a href="https://www.youtube.com/channel/UCxxfpbMNauyOADT62D_1sqw" target="_blank"><span class="fa fa-youtube-play"></span></a></li>
																							</ul>
		</div>
		<!-- END WIDGET -->
		</div>	</div>
</aside>
			</div><!--#page-->

	</div><!--.main-wrapper-->

	<div class="copyright">

		<div class="copyright-inner">

			<div class="copyright-text">© 2016 <a title="Doğan Burda Dergi Yayıncılık ve Pazarlama A.Ş." href="http://www.doganburda.com" target="_blank">Doğan Burda Dergi Yayıncılık ve Pazarlama A.Ş.</a> Trump Towers Office - Mecidiyeköy - İstanbul | <a href="https://www.mydmg.com/duyurular/YB.pdf" target="_blank">Yayın İlkeleri</a> | <a href="http://www.pcnet.com.tr/reklam-verin/" target="_blank">Reklam Verin</a> | <a href="http://www.doganburda.com.tr/KisiselVerilerinKorunmasi.html" target="_blank">Veri Politikası</a></div>
		</div>

	</div><!-- .copyright -->

</div><!-- .main-container -->

</div><!-- .main-container -->

</div><!-- .main-container-outer -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7234893-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.pcnet.com.tr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pcnet.com.tr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='https://www.pcnet.com.tr/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.pcnet.com.tr/wp-content/themes/lineza/js/jquery.flexslider-min.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.pcnet.com.tr/wp-content/themes/lineza/js/theme-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.pcnet.com.tr/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script async="async" type='text/javascript' src='https://www.pcnet.com.tr/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>

<script> 

 window.onload = function() {

 setTimeout(function() {

 var ad = document.querySelector("ins.adsbygoogle");

 if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {

 if (typeof ga !== 'undefined') {

 ga('send', 'event', 'Adblock', 'Yes', {

 'nonInteraction': 1

 });

 } else if (typeof _gaq !== 'undefined') {

 _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);

 }

 }

 }, 2000);

};

</script>

<!-- /9927946/pcnet/genel/interstitial_oop -->

<div id='div-gpt-ad-1467038560974-6'>

<script type='text/javascript'>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467038560974-6'); });

</script>

</div>

<div id="Medyanet_Ad_Models_Pageskin_BannerLeft" style="position: fixed; left: 50%; z-index: 99999; top: 0px; text-align: right; margin-left: -1063px;"></div>

<div id="Medyanet_Ad_Models_Pageskin_BannerRight" style="position: fixed; left: 50%; z-index: 99999; top: 0px; text-align: left; margin-left: 597px; margin-right: -250px"></div>

<!-- /9927946/pcnet/genel/pageskin_sol_120x600 -->

<div id='div-gpt-ad-1467038560974-7' style="position: fixed; left: 50%; z-index: 99999; top: 0px; text-align: right; margin-left: -760px;">

<script type='text/javascript'>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467038560974-7'); });

</script>

</div>

<!-- /9927946/pcnet/genel/120x600_sag -->

<div id='div-gpt-ad-1467038560974-1' style="position: fixed; left: 50%; z-index: 99999; top: 0px; text-align: left; margin-left: 599px;">

<script type='text/javascript'>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467038560974-1'); });

</script>

</div>

<ins data-revive-zoneid="78" data-revive-id="f9a55bbfec120b7de2f7742bb1069a79"></ins>

<script async src="//ad.doganburda.com/www/delivery/asyncjs.php"></script>

</body>

</html>